<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Spahn stimmt beim Impfen weiter auf &quot;harte Wochen&quot; ein - Wolfsburger Nachrichten</title>
    <meta name="description" content="Angesichts der anhaltenden Knappheit bei den Impfstoffen gegen das Coronavirus hat Bundesgesundheitsminister Jens Spahn (CDU) die Bev&ouml;lkerung weiter auf &quot;harte Wochen&quot; eingestimmt. "/>
    <meta name="keywords" content="bericht,vertont,deutschland,coronavirus,spahn,pandemie,impfungen,novavax,biontech,astrazeneca"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="bericht,vertont,deutschland,coronavirus,spahn,pandemie,impfungen,novavax,biontech,astrazeneca";</script>
        <meta name="author" content="Wolfsburger Nachrichten, Wolfsburg, Germany"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wolfsburger-nachrichten.de/wirtschaft/article231439395/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wolfsburger-nachrichten.de/wirtschaft/article231439395/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.html"/>
        <link rel="shortcut icon" href="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<script async type="text/psajs" data-pagespeed-orig-index="6">tp=window.tp||[];tp.push(["setAid","1MPMD4Kxpu"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WN/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta name="pocket-site-verification" content="2ce4d9c928834fdcbde72f7d724489"/> 
<meta name="news_keywords" content="bericht,vertont,deutschland,coronavirus,spahn,pandemie,impfungen,novavax,biontech,astrazeneca,moderna,zulassung,eu,impfen,krankheiten,regierung,gesundheit,pharma"/> 
<meta property="og:title" content="Spahn stimmt beim Impfen weiter auf &quot;harte Wochen&quot; ein"/> 
<meta property="og:description" content="Angesichts der anhaltenden Knappheit bei den Impfstoffen gegen das Coronavirus hat Bundesgesundheitsminister Jens Spahn (CDU) die Bevölkerung weiter auf &quot;harte Wochen&quot; eingestimmt. "/> 
<meta property="og:url" content="https://www.wolfsburger-nachrichten.de/wirtschaft/article231439395/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.html"/> 
<meta property="og:image" content="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231439391/9332604343-w820-cv16_9-q85/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="179387102145844"/> 
<meta name="DC.date.issued" content="2021-01-29T14:30:23+01:00"/> 
<meta name="last-modified" content="2021-01-29T15:26:53+01:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="BmWauhtgN4ZN8EIqkHvTrz5Nn1V6jkt12m9Z9alhPao"/><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="7">jQuery(document).ready(function(){if(typeof jQuery(document).googleEventTracking!=="undefined"){jQuery(document).googleEventTracking();}});</script><!-- XHTML-Widget 205780687 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "VideoObject",
            "@id": "https://www.wolfsburger-nachrichten.de/wirtschaft/article231439395/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.html",
            "headline": "Spahn stimmt beim Impfen weiter auf \"harte Wochen\" ein",
            "description": "Angesichts der anhaltenden Knappheit bei den Impfstoffen gegen das Coronavirus hat Bundesgesundheitsminister Jens Spahn (CDU) die Bevölkerung weiter auf \"harte Wochen\" eingestimmt. ",
            
                "name": "Spahn stimmt beim Impfen weiter auf \"harte Wochen\" ein",
            
            "mainEntityOfPage" : "https://www.wolfsburger-nachrichten.de/wirtschaft/article231439395/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.html",
            "datePublished": "2021-01-29T14:30:23+0100",
            "dateModified": "2021-01-29T15:26:53+0100",
            
                "keywords":["bericht","vertont","deutschland","coronavirus","spahn","pandemie","impfungen","novavax","biontech","astrazeneca","moderna","zulassung","eu","impfen","krankheiten","regierung","gesundheit","pharma"],
            "thumbnailUrl": "https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231439391/4014221173-w1200-cv3_2-q85/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.jpg",
            "uploadDate": "2021-01-29T14:30:23MEZ",
            "duration":"PT23H16M40S",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Wolfsburger Nachrichten",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231439391/4014221173-w1200-cv3_2-q85/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="8">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='bericht,vertont,deutschland,coronavirus,spahn,pandemie,impfungen,novavax,biontech,astrazeneca,moderna,zulassung,eu,impfen,krankheiten,regierung,gesundheit,pharma';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Wirtschaft','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'231439395','pageContentType':'Video','pageSourcePublication':'multi','pageTitle':'Spahn stimmt beim Impfen weiter auf \"harte Wochen\" ein','pageTitleOriginal':'Spahn stimmt beim Impfen weiter auf \"harte Wochen\" ein','pageDescription':'Angesichts der anhaltenden Knappheit bei den Impfstoffen gegen das Coronavirus hat Bundesgesundheitsminister Jens Spahn (CDU) die Bev\u00F6lkerung weiter auf \"harte Wochen\" eingestimmt. ','pageKeywords':metaDataKeywords,'pageAutoKeywords':'','pageHashtags':'','pageTags':'','pageFirstPublished':'2021-01-29 15:26:53','pagePublished':'2021-01-29 14:30:23','pageModified':'2021-01-29 15:26:53','daysSincePublished':'1','pageAuthor':'','pageSource':'kaltura','master-id':'0_fkyhd9us','isPaidContent':'false','semantic':[{}],'pageLengthWords':'0','characterLength':'0','pagePictures':'1','pageVideos':'1','videoPosition_opener':'true','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','pageCanonical':''});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W7W2RBD');</script>
	<!-- End Google Tag Manager -->
<!-- XHTML-Widget 231156616 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="9">window.createCookie('videoAutoplayUserChanged','yes',14);</script><!-- XHTML-Widget 231156616 - End -->
        <style>.nav-meta .nav-main--services li a,.nav-meta .nav-meta__list li a{font-size:.73em}.inline-media .inline-media__caption{color:#333}.article .article__body p.frage{font-style:italic}.article .article__body p.fragesteller{font-weight:bold}.article .article__body p.antwortgeber{font-weight:bold}.socialbar .share-button.rss .share-button__icon:before{vertical-align:middle}.teaser.teaser--small .teaser__header{padding-top:0}@media only screen and (max-width:767px){.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:left;margin-left:1em}}.teaser-list--ticker .teaser__date{left:-1.5em}.teaser-list--ticker .teaser{margin-left:1.25em}.mediagalery .mediagalery__filters{margin-top:inherit;padding-top:inherit}@media screen and (-webkit-min-device-pixel-ratio:2) and (max-width:767px){.socialbar .socialbar__channels .share-button .share-button__icon,.socialbar .share-button .share-button__icon,.socialbar .span.share-button__icon{line-height:1}}.lightbox--media .hero-media__caption{padding:1em}@media screen and (max-width:47.9375em){.lightbox--media .article--media{background:#fff}}.color-bg-white .block-header{background-color:#fff;border-bottom:none}.color-bg-white .block-header .block-header__icon{font-family:"AntennaCondensedBold",sans-serif;font-size:1.5em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-carousel--multi.swiper-container img{min-height:100px!important;max-height:inherit!important}.nav-main .nav-main__list--level2 .has-anzeige::after{background:#09c;color:#fff;content:"Anzeige";font-size:.75em;font-weight:normal;line-height:1.125em;padding:.1875em;padding-top:.125em;position:relative;display:inline-block!important;margin-left:5px;vertical-align:top}.nav-main .nav-main__list--level2 a.has-anzeige{line-height:normal;padding-top:.5em;padding-bottom:.5em}.sidebar .poll__result .poll__answer__label,.article .poll__result .poll__answer__label{color:#fff}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}</style>
<!-- XHTML-Widget 228523401 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="10">function loadDmp(){window.googletag=window.googletag||{cmd:[]};}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>.ad.ad--stroer .ad__superbanner.ad--desktop{position:relative;left:6px;top:-2px}#adl_sb_table{width:965px}@media (max-width:1000px){#adl_sb_table{width:100%}}.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before{content:""}.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before{content:""}.content-wide .ad--marker{height:auto}</style>
 
<script type="text/psajs" data-pagespeed-orig-index="12">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="13">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="14"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 227635899 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="15">
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP - Ende
</script>
<script type="text/psajs" data-pagespeed-orig-index="16">var yl_siteId='',yl_site='braunschweiger-zeitung',yl_host=window.location.hostname;if(/braunschweiger-zeitung/.test(yl_host)){yl_site='braunschweiger-zeitung';}else if(/gifhorner-rundschau/.test(yl_host)){yl_site='gifhorner-rundschau';}else if(/harzkurier/.test(yl_host)){yl_site='harzkurier';}else if(/helmstedter-nachrichten/.test(yl_host)){yl_site='helmstedter-nachrichten';}else if(/peiner-nachrichten/.test(yl_host)){yl_site='peiner-nachrichten';}else if(/salzgitter-zeitung/.test(yl_host)){yl_site='salzgitter-zeitung';}else if(/wolfsburger-nachrichten/.test(yl_host)){yl_site='wolfsburger-nachrichten';}else if(/wolfenbuetteler-zeitung/.test(yl_host)){yl_site='wolfenbuettler-zeitung';}if((/Mobi/i).test(navigator.userAgent)){if(window.location.pathname==='/'){yl_siteId=yl_site+'.de_m_home';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_m_channel';}else{yl_siteId=yl_site+'.de_m_article';}}else{if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_d_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_d_home';}else{yl_siteId=yl_site+'.de_d_article';}}if(yl_siteId){var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yl_siteId;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 227635899 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="17">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="18">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="19">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="20">var oms_site="oms.wolfsburger-nachrichten.de",oms_zone="business";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="21"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="22">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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="23">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="24">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=business';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/> 
<link rel="amphtml" href="https://www.wolfsburger-nachrichten.de/wirtschaft/article231439395/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.html?service=amp"/><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bzv-wn">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-W7W2RBD&pageType=Artikel&pageCategory=Wirtschaft&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=231439395&pageContentType=Video&pageSourcePublication=multi&pageTitle=Spahn stimmt beim Impfen weiter auf \" harte Wochen\" ein&pageTitleOriginal=Spahn stimmt beim Impfen weiter auf \"harte Wochen\" ein&pageDescription=Angesichts der anhaltenden Knappheit bei den Impfstoffen gegen das Coronavirus hat Bundesgesundheitsminister Jens Spahn (CDU) die Bev\u00F6lkerung weiter auf \"harte Wochen\" eingestimmt. &pageKeywords=&pageHashtags=&pageTags=&pagePublished=2021-01-29 14:30:23&pageModified=2021-01-29 15:26:53&pageAuthor=&pageSource=kaltura&isPaidContent=false&pageLengthWords=0&pagePictures=1&pageVideos=1" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=231439395&amp;type=article&amp;ctxId=15177&amp;pubId=29&amp;cat=video&amp;meta=&amp;title=Spahn+stimmt+beim+Impfen+weiter+auf+%22harte+Wochen%22+ein&amp;url=https%3A%2F%2Fwww.wolfsburger-nachrichten.de%2Fwirtschaft%2Farticle231439395%2FSpahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="2302144884" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="25"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="26">var iam_data={"st":"newsclic","cp":"bzv-wn-wirtschaft-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="27">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="28">var pageKeywords="";var keywordsObj=[],keywords="bericht,vertont,deutschland,coronavirus,spahn,pandemie,impfungen,novavax,biontech,astrazeneca,moderna,zulassung,eu,impfen,krankheiten,regierung,gesundheit,pharma",keywordsSplit=keywords.split(',');keywordsSplit.forEach(function(item){keywordsObj.push(item.replace(/"/g,'').replace(" ",""));});pageKeywords=keywordsObj;var pageAutoKeywords="";pageInfos={"pageType":"Artikel","pagePublication":"bzv-wn","pageSourcePublication":"multi","pageTitle":"Spahn stimmt beim Impfen weiter auf \"harte Wochen\" ein","pageContent":"frei","pageURL":"https://www.wolfsburger-nachrichten.de/wirtschaft/article231439395/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.html","pageArticleID":"231439395","pageDate":"2021-01-29T14:30:23MEZ","pageAuthor":"","pageCategory":"Wirtschaft","pageCategory02":"","pageCategory03":"","pageSource":"kaltura","pageContentType":"video","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tp.push(["setTags",tags]);tp.push(["setContentCreated","2021-01-29T14:30:23MEZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","wirtschaft"]);tp.push(["setContentId","231439395"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Wolfsburger Nachrichten"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="29"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "VideoObject",
            "@id": "https://www.wolfsburger-nachrichten.de/wirtschaft/article231439395/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.html",
            "headline": "Spahn stimmt beim Impfen weiter auf \"harte Wochen\" ein",
            "description": "Angesichts der anhaltenden Knappheit bei den Impfstoffen gegen das Coronavirus hat Bundesgesundheitsminister Jens Spahn (CDU) die Bevölkerung weiter auf \"harte Wochen\" eingestimmt. ",
            
                "name": "Spahn stimmt beim Impfen weiter auf \"harte Wochen\" ein",
            
            "mainEntityOfPage" : "https://www.wolfsburger-nachrichten.de/wirtschaft/article231439395/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.html",
            "datePublished": "2021-01-29T14:30:23+0100",
            "dateModified": "2021-01-29T15:26:53+0100",
            
                "keywords":["bericht","vertont","deutschland","coronavirus","spahn","pandemie","impfungen","novavax","biontech","astrazeneca","moderna","zulassung","eu","impfen","krankheiten","regierung","gesundheit","pharma"],
            "thumbnailUrl": "https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231439391/4014221173-w1200-cv3_2-q85/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.jpg",
            "uploadDate": "2021-01-29T14:30:23MEZ",
            "duration":"PT23H16M40S",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Wolfsburger Nachrichten",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231439391/4014221173-w1200-cv3_2-q85/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- XHTML-Widget 211977069 - Start -->
            <style>@media screen and (min-width:767px){.nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img{min-height:inherit}}</style><!-- XHTML-Widget 211977069 - End -->
        <div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="30">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="31">googletag.cmd.push(function(){googletag.display('sb1_business')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="32">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="33">googletag.cmd.push(function(){googletag.display('sky1_business')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="34">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="35">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="36">googletag.cmd.push(function(){googletag.display('outofpage_business')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 228955943 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;bottom:140px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden}.pub-bzv-hk #plus-banner{bottom:120px}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{width:940px;height:56px;overflow:hidden;display:none}#plus-banner--sticky.fixed{position:fixed;display:block;top:0;left:50%;transform:translateX(-50%);z-index:1000}#plus-banner--sticky.sticky-hidden{display:none}.header .header-top__bzv-logo{position:absolute;top:50px}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{display:none!important}.header .header-top__bzv-logo{top:0}}.header .header-top__links{width:26%}</style>

<script type="text/psajs" data-pagespeed-orig-index="37">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228955943 - End -->
        <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.wolfsburger-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.wolfsburger-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wolfsburger-nachrichten.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wolfsburger-nachrichten.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<!-- header/default.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-overlay"></div>

<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="38">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/wolfsburgernachrichten/" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/wn_wolfsburg?lang=de" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.wolfsburger-nachrichten.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/logo-head.svg" src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank" rel="noopener">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/bzv-logo-header.svg" src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

    <a href="https://www.wolfsburger-nachrichten.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
</div>


<div class="login-form-wrapper">
    <div class="abo-area"></div>
    <div class="pw-area"></div>

    <form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
        <div class="form__close remodal-close"></div>
        <fieldset>
            <div class="form__title">
                Keine vollständige Leseberechtigung
            </div>
            <div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
            </div>
            <div class="form__buttons">
                <a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
            </div>
        </fieldset>
    </form>

    <form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.wolfsburger-nachrichten.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="39">window.headerWidgetConfig={loginUrl:"https://www.wolfsburger-nachrichten.de/?widgetid=211074079&view=login_box_bzv&art=231439395&sec=15177"}</script>

<script type="text/psajs" data-pagespeed-orig-index="40">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wolfsburger-nachrichten.de/wolfsburg/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wolfsburger-nachrichten.de/wolfsburg/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Wolfsburg</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/wolfsburg/fallersleben/" data-tracking="menu - main - level 2 | 1">Fallersleben</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/wolfsburg/vorsfelde/" data-tracking="menu - main - level 2 | 2">Vorsfelde</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/wolfsburg/vw-das-werk/" data-tracking="menu - main - level 2 | 3">VW - Das Werk</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/wolfsburg/kolumnen/" data-tracking="menu - main - level 2 | 4">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/regionalsport/wolfsburg/" data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/alarm38/" data-tracking="menu - main - level 2 | 6">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wolfsburger-nachrichten.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wolfsburger-nachrichten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/gifhorn/" data-tracking="menu - main - level 2 | 7">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/helmstedt/" data-tracking="menu - main - level 2 | 8">Helmstedt</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/braunschweig/" data-tracking="menu - main - level 2 | 9">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/salzgitter/" data-tracking="menu - main - level 2 | 10">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/wolfenbuettel/" data-tracking="menu - main - level 2 | 11">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/peine/" data-tracking="menu - main - level 2 | 12">Peine</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/kolumnen/" data-tracking="menu - main - level 2 | 13">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/harz/" data-tracking="menu - main - level 2 | 14">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wolfsburger-nachrichten.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wolfsburger-nachrichten.de/mitreden/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/mitreden/reden-sie-mit/" data-tracking="menu - main - level 2 | 15">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/mitreden/antworten/" data-tracking="menu - main - level 2 | 16">Antworten</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/mitreden/kommentare/" data-tracking="menu - main - level 2 | 17">Kommentare</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/mitreden/ihre-meinung/" data-tracking="menu - main - level 2 | 18">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/mitreden/pro-und-contra/" data-tracking="menu - main - level 2 | 19">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wolfsburger-nachrichten.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wolfsburger-nachrichten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/vfl-wolfsburg/" data-tracking="menu - main - level 2 | 20">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/ehc-wolfsburg/" data-tracking="menu - main - level 2 | 21">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/eintracht-braunschweig/" data-tracking="menu - main - level 2 | 22">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/loewen/" data-tracking="menu - main - level 2 | 23">Löwen</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/lions/" data-tracking="menu - main - level 2 | 24">Lions</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/regionalsport/" data-tracking="menu - main - level 2 | 25">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.wolfsburger-nachrichten.de/" data-tracking="menu - main - level 2 | 26">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/fussball/" data-tracking="menu - main - level 2 | 27">Fußball</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/mehr-sport/" data-tracking="menu - main - level 2 | 28">Mehr Sport</a>
</li>
<li class="">
	<a href="https://sportportal.funkemedien.de/spp/wolfsburg" data-tracking="menu - main - level 2 | 29">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wolfsburger-nachrichten.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wolfsburger-nachrichten.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/politik/inland/" data-tracking="menu - main - level 2 | 30">Inland</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/politik/ausland/" data-tracking="menu - main - level 2 | 31">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.wolfsburger-nachrichten.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="http://www.moneyspecial.de/3464/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 32">Börse</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 33">Presseportal</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wolfsburger-nachrichten.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wolfsburger-nachrichten.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/kultur/buehne/" data-tracking="menu - main - level 2 | 34">Bühne</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/kultur/musik/" data-tracking="menu - main - level 2 | 35">Musik</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/kultur/ausstellungen/" data-tracking="menu - main - level 2 | 36">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/kultur/kino/" data-tracking="menu - main - level 2 | 37">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wolfsburger-nachrichten.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wolfsburger-nachrichten.de/mehr/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wolfsburger-nachrichten.de/niedersachsen/" data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/panorama/" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/wissen/" data-tracking="menu - main - level 1 | 11">Wissen</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/kindernachrichten/" data-tracking="menu - main - level 1 | 12">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/medienprojekte/" data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wolfsburger-nachrichten.de/verbraucher/" data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/reise/" data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/auto/" data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/immobilien/" data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/beruf-und-bildung/" data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/" data-tracking="menu - main - level 1 | 19">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wolfsburger-nachrichten.de/fotos/" data-tracking="menu - main - level 1 | 20">Fotos</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/videos/" data-tracking="menu - main - level 1 | 21">Videos</a>
</li>
													<li>
														<a href="/podcast/" data-tracking="menu - main - level 1 | 22">Podcast</a>
</li>
													<li>
														<a href="/newsletter/" data-tracking="menu - main - level 1 | 23">Newsletter</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wolfsburger-nachrichten.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wolfsburger-nachrichten.de/service/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Service</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wolfsburger-nachrichten.de/wetter/" data-tracking="menu - main - level 1 | 25">Wetter</a>
</li>
													<li>
														<a href="/gewinnspiele" data-tracking="menu - main - level 1 | 26">Gewinnspiele</a>
</li>
													<li>
														<a href="/advertorials/staatstheater-braunschweig/" data-tracking="menu - main - level 1 | 27">Staatstheater Braunschweig</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.wolfsburger-nachrichten.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 28">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.wolfsburger-nachrichten.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 29">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/anzeigen/" data-tracking="menu - main - level 1 | 30">Anzeigen</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/online-werbung/" data-tracking="menu - main - level 1 | 31">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 32">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 33">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 34">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/redaktion/" data-tracking="menu - main - level 1 | 35">Redaktion</a>
</li>
													<li>
														<a href="null" data-tracking="menu - main - level 1 | 36"></a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/" data-tracking="menu - main - level 1 | 37">immo38</a>
</li>
													<li>
														<a href="https://job38.de/" data-tracking="menu - main - level 1 | 38">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 39">auto38</a>
</li>
													<li>
														<a href="https://trauer38.de" data-tracking="menu - main - level 1 | 40">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 41">freude38</a>
</li>
													<li>
														<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 42">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 43">flirt38</a>
</li>
													<li>
														<a href="https://www.geschenke38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 44">geschenke38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 45">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 46">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 47">studi38</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/alarm38/" data-tracking="menu - main - level 1 | 48">alarm38</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/gutscheine38/s49.html" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 49">gutscheine38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.wolfsburger-nachrichten.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.wolfsburger-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.wolfsburger-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wolfsburger-nachrichten.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 60">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wolfsburger-nachrichten.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 61">Anzeigen</a>
</li>			
			</ul></nav>

<script type="text/psajs" data-pagespeed-orig-index="41">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="42">jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"/nr/proxy/",city:"Wolfsburg",plz:"38440"});jQuery("#weather").on("click",function(){location.href="/wetter/";});});</script><!-- XHTML-Widget 207652701 - End -->
        <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="43">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.wolfsburger-nachrichten.de/?widgetid=208732119&view=image-open&art=231439395&sec=15177&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<style>#plus-banner,.pub-bzv-hk #plus-banner{bottom:53px}</style>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
			<a href="/" class="breadcrumb__link"><span class="breadcrumb__title">Home</span></a> • </span>

		<span class="breadcrumb__item">
			<a href="/video/" class="breadcrumb__link"><span class="breadcrumb__title">Video</span></a>
		</span>

	</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@id": "/",
				"@type": "ListItem",
				"position": 1,
				"item": "\/",
				"name": "Home"
			},

			{
				"@id": "/video/",
				"@type": "ListItem",
				"position": 2,
				"item": "\/video\/",
				"name": "Video"
			}
	]
}
</script>
<script type="text/psajs" data-pagespeed-orig-index="44">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="45">googletag.cmd.push(function(){googletag.display('bibo1_business')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 208159797 - Start -->
            <style type="text/css">.socialbar .share-button.print .share-button__icon{display:none}</style><!-- XHTML-Widget 208159797 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<script type="text/psajs" data-pagespeed-orig-index="46">
		try {
			var autoplayByLoginStatus = window.readCookie("autoplayNotLoggedIn");

			tp.push(["addHandler", "experienceExecute", (e) => {
				if (e.accessList.length > 0 && e.accessList[0].expired === false) {
					// paid user
						window.createCookie('autoplayByLoginStatus', 'no', 14);
				} else {
					// not logged in or not paid user
						window.createCookie('autoplayByLoginStatus', 'yes', 14);
				}
			}]);
		} catch (e) {
			// console.log(e)
		}
	</script>

	<div class="teaser-container teaser-container--background content--default-background vspace clearfix  color-bg-white"><div class="block-header block-header--type-b block-header--font-big block-header--border-bottom">
			<span class="block-header__icon">
				Spahn stimmt beim Impfen weiter auf &#034;harte Wochen&#034; ein</span>
		</div>
	<figure class="hero-img video-opener video-opener--background  color-bg-white" id="fwid0">

		<div id="video_container_fwid1_1611934048822" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid2-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231439391/9332604343-w820-cv16_9-q85/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.jpg" alt="" data-pagespeed-url-hash="1181318857" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        <div id="kaltura_player_fwid2-title" class="video-kaltura__title">Spahn stimmt beim Impfen weiter auf "harte Wochen" ein</div>
	<div id="kaltura_player_fwid2" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106" type="text/psajs" data-pagespeed-orig-index="47"></script>
<script type="text/psajs" data-pagespeed-orig-index="48">(function($){var opts={"targetId":"kaltura_player_fwid2","wid":"_106","uiconf_id":23464665,"entry_id":"0_fkyhd9us","flashvars":{"doubleClick":{"plugin":true,"adTagUrl":"\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_bzv_marke\/business\/preroll&impl=s&correlator=213057&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.wolfsburger-nachrichten.de%2Fwirtschaft%2Farticle231439395%2FSpahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.html&description_url=https%3A%2F%2Fwww.wolfsburger-nachrichten.de%2Fwirtschaft%2Farticle231439395%2FSpahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.html&cust_params=ttID%3D0_fkyhd9us%26artikeltyp%3Dvideo%26pos%3Dpreroll%26loknewsid%3D231439395%26lokseite%3Dvt_wirtschaft%26loktitel%3Dbzv-wn%26lokverz1%3Dwirtschaft%26lokverz2%3D%26lokverzn%3D%26videotags%3Dbericht%252Cvertont%252Cdeutschland%252Ccoronavirus%252Cspahn%252Cpandemie%252Cimpfungen%252Cnovavax%252Cbiontech%252Castrazeneca%252Cmoderna%252Czulassung%252Ceu%252Cimpfen%252Ckrankheiten%252Cregierung%252Cgesundheit%252Cpharma%26pgname%3D%26advelvet%3D11%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener%26playlist%3Dfalse%26playlistId%3D%26paid%3Dfalse","leadWithFlash":false,"disableCompanionAds":true,"htmlCompanions":"","debugMode":false},"noticeMessage":{"text":"Werbung {sequenceProxy.timeRemaining|timeFormat}"},"adsOnReplay":true,"ForceFlashOnDesktopSafari":false,"debugMode":false,"adsOnReplay":true,"inlineScript":false,},"readyCallback":function(playerId){console.log('[videoKalturaPlayer] readyCallback: '+playerId);readyCallback_0_fkyhd9us(playerId);},"thumbReadyCallback":function(playerId){try{thumbReadyCallback_0_fkyhd9us(playerId);}catch(err){console.log("FDP Error - thumbReadyCallback");}}};var autoplaySystem=true;var autoplayUser=window.readCookie("videoAutoplay")==='yes';var autoplayByLoginStatus=(window.readCookie("autoplayByLoginStatus")==='yes');var videoAutoplayUserChoice=(window.readCookie("videoAutoplayUserChoice")==='no');var videoAutoplayUserChanged=(window.readCookie("videoAutoplayUserChanged")==='yes');var autoplay=autoplaySystem&&autoplayUser;if(videoAutoplayUserChanged===true){autoplay=!videoAutoplayUserChoice;}else{autoplay=autoplayByLoginStatus;}if(autoplay){kWidget.embed(opts);}else{kWidget.thumbEmbed(opts);}})(jQuery);</script>
<script type="text/psajs" data-pagespeed-orig-index="49">function dataLayerPush_0_fkyhd9us(kdp,eventName){let playlistName=null;try{playlistName=kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;}catch(err){}var playlistDateString='undefined';try{var d=new Date(kdp.evaluate('{mediaProxy.entry.createdAt}')*1000);playlistDateString=d.getFullYear()+"-"+("0"+(d.getMonth()+1)).slice(-2)+"-"+("0"+d.getDate()).slice(-2)+"T"+("0"+d.getHours()).slice(-2)+":"+("0"+d.getMinutes()).slice(-2)+":"+("0"+d.getSeconds()).slice(-2)+"+0100";}catch(err){}if(!playlistName){return dataLayer.push({'event':eventName,'createddate':'2021-01-29T14:30:23+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'bericht,vertont,deutschland,coronavirus,spahn,pandemie,impfungen,novavax,biontech,astrazeneca,moderna,zulassung,eu,impfen,krankheiten,regierung,gesundheit,pharma','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}const data=kdp.evaluate('{playlistAPI.dataProvider}').content[0].items;return dataLayer.push({'event':eventName,'createddate':'2021-01-29T14:30:23+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'bericht,vertont,deutschland,coronavirus,spahn,pandemie,impfungen,novavax,biontech,astrazeneca,moderna,zulassung,eu,impfen,krankheiten,regierung,gesundheit,pharma','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}function readyCallback_0_fkyhd9us(playerId){var kdp=document.getElementById(playerId);kdp.kBind("kdpReady.videoPlayerKaltura",function(){setTimeout(()=>dataLayerPush_0_fkyhd9us(kdp,'player_loaded'),200);var $kalturaDummyOverlay=jQuery("#kaltura_player_fwid2-dummy_overlay");$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");jQuery(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();});kdp.kBind("firstPlay.videoPlayerKaltura",function(){dataLayerPush_0_fkyhd9us(kdp,'video_played');});kdp.kBind("playerPlayEnd.videoPlayerKaltura",function(){dataLayerPush_0_fkyhd9us(kdp,'video_ended');});kdp.kBind("firstQuartile.videoPlayerKaltura",function(){dataLayerPush_0_fkyhd9us(kdp,'first_quartile');});kdp.kBind("secondQuartile.videoPlayerKaltura",function(){dataLayerPush_0_fkyhd9us(kdp,'second_quartile');});kdp.kBind("thirdQuartile.videoPlayerKaltura",function(){dataLayerPush_0_fkyhd9us(kdp,'third_quartile');});jQuery(".video-opener #kaltura_player_fwid2").kalturaPlayerStickyMode();jQuery(".video-inline #kaltura_player_fwid2").kalturaPlayerStickyMode();jQuery(".video-instream #kaltura_player_fwid2").kalturaPlayerStickyMode();}function thumbReadyCallback_0_fkyhd9us(playerId){var kdp=document.getElementById(playerId);jQuery(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();}</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid0" value="value">
					<label class="video-autoplay-button" for="video-fwid0"></label>
					<script type="text/psajs" data-pagespeed-orig-index="50">jQuery("#video-fwid0").videoAutoplay();var videoAutoplayChangedByUser=(window.readCookie("videoAutoplayUserChanged")==='yes');if(videoAutoplayChangedByUser==true){jQuery("#video-fwid0").prop('checked',(window.readCookie("videoAutoplayUserChoice")==='no'));}else{jQuery("#video-fwid0").prop('checked',false);}</script>
</div>
			<div class="socialbar " id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Spahn+stimmt+beim+Impfen+weiter+auf+%22harte+Wochen%22+ein%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F231439395%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Spahn stimmt beim Impfen weiter auf &#034;harte Wochen&#034; ein" data-url="https://www.wolfsburger-nachrichten.de/231439395?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/231439395?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Spahn stimmt beim Impfen weiter auf &#034;harte Wochen&#034; ein" data-url="https://www.wolfsburger-nachrichten.de/231439395?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.wolfsburger-nachrichten.de/wirtschaft/article231439395/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.html&subject=Spahn stimmt beim Impfen weiter auf &#034;harte Wochen&#034; ein" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="51">jQuery(document).ready(function(){jQuery("#socialbar_fwid3").stickyContent();jQuery("#socialbar_fwid3 .print").print();});</script>
<span class="hero-media__caption-datum">Fr, 29.01.2021, 14.30 Uhr</span>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Angesichts der anhaltenden Knappheit bei den Impfstoffen gegen das Coronavirus hat Bundesgesundheitsminister Jens Spahn (CDU) die Bevölkerung weiter auf &#034;harte Wochen&#034; eingestimmt.</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle  color-bg-white" data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	</div></div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content--teaser--container clearfix   teaser-container--background " id="fwid4">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Videos</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			<div class="paging" id="fwid4_paging_fwid5">

		<span class="paging__description">Seite:</span>

		<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/?page=1#fwid4" data-ajax-url="https://www.wolfsburger-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=231439395&amp;sec=15177&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/?page=2#fwid4" data-ajax-url="https://www.wolfsburger-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=231439395&amp;sec=15177&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/?page=3#fwid4" data-ajax-url="https://www.wolfsburger-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=231439395&amp;sec=15177&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/?page=4#fwid4" data-ajax-url="https://www.wolfsburger-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=231439395&amp;sec=15177&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/?page=5#fwid4" data-ajax-url="https://www.wolfsburger-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=231439395&amp;sec=15177&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/?page=2#fwid4" data-ajax-url="https://www.wolfsburger-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=231439395&amp;sec=15177&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">jQuery("#fwid4_paging_fwid5 a").ajaxLink({"target":"#fwid4"});jQuery("#fwid4_paging_fwid5 a").click(function(e){jQuery(window).scrollTop(jQuery("#fwid4").offset().top-5);});</script>
	</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--quadcolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.wolfsburger-nachrichten.de/kultur/article231439399/Maennermode-in-der-Wueste-Spezialschau-in-den-Emiraten.html" title="Männermode in der Wüste: Spezialschau in den Emiraten" data-tracking="contentteaser - teaser_gallery | 1" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wolfsburger-nachrichten.de/img/kultur/crop231439397/6990659687-w420-cv3_2-q85/Maennermode-in-der-Wueste-Spezialschau-in-den-Emiraten.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/kultur/crop231439397/9898016343-w312-cv3_2-q85/Maennermode-in-der-Wueste-Spezialschau-in-den-Emiraten.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/kultur/crop231439397/8516757003-w253-cv3_2-q85/Maennermode-in-der-Wueste-Spezialschau-in-den-Emiraten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/placeholder.png" alt="Männermode in der Wüste: Spezialschau in den Emiraten" title="Männermode in der Wüste: Spezialschau in den Emiraten" width="253" height="168" class="" data-pagespeed-url-hash="2194497893" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">29.01.2021</span>
							<span class="teaser__headline">Männermode in der Wüste: Spezialschau in den Emiraten</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.wolfsburger-nachrichten.de/panorama/article231438005/So-wirkt-der-Impfstoff-von-Astrazeneca.html" title="So wirkt der Impfstoff von Astrazeneca" data-tracking="contentteaser - teaser_gallery | 2" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop231438003/9820654007-w420-cv3_2-q85/So-wirkt-der-Impfstoff-von-Astrazeneca.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop231438003/6868017259-w312-cv3_2-q85/So-wirkt-der-Impfstoff-von-Astrazeneca.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop231438003/8386756599-w253-cv3_2-q85/So-wirkt-der-Impfstoff-von-Astrazeneca.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/placeholder.png" alt="So wirkt der Impfstoff von Astrazeneca" title="So wirkt der Impfstoff von Astrazeneca" width="253" height="168" class="" data-pagespeed-url-hash="2194497893" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">29.01.2021</span>
							<span class="teaser__headline">So wirkt der Impfstoff von Astrazeneca</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/article231437593/Spahn-erwartet-eingeschraenkte-Zulassung-von-Astrazeneca-Impfstoff.html" title="Spahn erwartet eingeschränkte Zulassung von Astrazeneca-Impfstoff" data-tracking="contentteaser - teaser_gallery | 3" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231437591/9890653137-w420-cv3_2-q85/Spahn-erwartet-eingeschraenkte-Zulassung-von-Astrazeneca-Impfstoff.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231437591/2988019167-w312-cv3_2-q85/Spahn-erwartet-eingeschraenkte-Zulassung-von-Astrazeneca-Impfstoff.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231437591/8076757469-w253-cv3_2-q85/Spahn-erwartet-eingeschraenkte-Zulassung-von-Astrazeneca-Impfstoff.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/placeholder.png" alt="Spahn erwartet eingeschränkte Zulassung von Astrazeneca-Impfstoff" title="Spahn erwartet eingeschränkte Zulassung von Astrazeneca-Impfstoff" width="253" height="168" class="" data-pagespeed-url-hash="2194497893" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">29.01.2021</span>
							<span class="teaser__headline">Spahn erwartet eingeschränkte Zulassung von Astrazeneca-Impfstoff</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/article231435783/Portugal-Reisebeschraenkungen-nach-neuem-Hoechststand-bei-Corona-Toten.html" title="Portugal: Reisebeschränkungen nach neuem Höchststand bei Corona-Toten" data-tracking="contentteaser - teaser_gallery | 4" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231435781/1270659691-w420-cv3_2-q85/Portugal-Reisebeschraenkungen-nach-neuem-Hoechststand-bei-Corona-Toten.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231435781/6208011575-w312-cv3_2-q85/Portugal-Reisebeschraenkungen-nach-neuem-Hoechststand-bei-Corona-Toten.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231435781/709675915-w253-cv3_2-q85/Portugal-Reisebeschraenkungen-nach-neuem-Hoechststand-bei-Corona-Toten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/placeholder.png" alt="Portugal: Reisebeschränkungen nach neuem Höchststand bei Corona-Toten" title="Portugal: Reisebeschränkungen nach neuem Höchststand bei Corona-Toten" width="253" height="168" class="" data-pagespeed-url-hash="2194497893" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">29.01.2021</span>
							<span class="teaser__headline">Portugal: Reisebeschränkungen nach neuem Höchststand bei…</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/article231435779/Impfstoffkandidat-von-Novavax-zeigt-offenbar-hohe-Wirksamkeit.html" title="Impfstoffkandidat von Novavax zeigt offenbar hohe Wirksamkeit" data-tracking="contentteaser - teaser_gallery | 5" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231435777/1410655543-w420-cv3_2-q85/Impfstoffkandidat-von-Novavax-zeigt-offenbar-hohe-Wirksamkeit.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231435777/7038015723-w312-cv3_2-q85/Impfstoffkandidat-von-Novavax-zeigt-offenbar-hohe-Wirksamkeit.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231435777/1566755063-w253-cv3_2-q85/Impfstoffkandidat-von-Novavax-zeigt-offenbar-hohe-Wirksamkeit.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/placeholder.png" alt="Impfstoffkandidat von Novavax zeigt offenbar hohe Wirksamkeit" title="Impfstoffkandidat von Novavax zeigt offenbar hohe Wirksamkeit" width="253" height="168" class="" data-pagespeed-url-hash="2194497893" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">29.01.2021</span>
							<span class="teaser__headline">Impfstoffkandidat von Novavax zeigt offenbar hohe Wirksamkeit</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/article231433271/Rekordpreis-fuer-Botticelli-Gemaelde.html" title="Rekordpreis für Botticelli-Gemälde" data-tracking="contentteaser - teaser_gallery | 6" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231433269/2080656971-w420-cv3_2-q85/Rekordpreis-fuer-Botticelli-Gemaelde.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231433269/2298014295-w312-cv3_2-q85/Rekordpreis-fuer-Botticelli-Gemaelde.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231433269/3686753635-w253-cv3_2-q85/Rekordpreis-fuer-Botticelli-Gemaelde.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/placeholder.png" alt="Rekordpreis für Botticelli-Gemälde" title="Rekordpreis für Botticelli-Gemälde" width="253" height="168" class="" data-pagespeed-url-hash="2194497893" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">28.01.2021</span>
							<span class="teaser__headline">Rekordpreis für Botticelli-Gemälde</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/article231433301/Was-hinter-dem-Run-auf-Gamestop-Aktien-steckt.html" title="Was hinter dem Run auf Gamestop-Aktien steckt" data-tracking="contentteaser - teaser_gallery | 7" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231433299/8400651257-w420-cv3_2-q85/Was-hinter-dem-Run-auf-Gamestop-Aktien-steckt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231433299/2028019-w312-cv3_2-q85/Was-hinter-dem-Run-auf-Gamestop-Aktien-steckt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231433299/4606759349-w253-cv3_2-q85/Was-hinter-dem-Run-auf-Gamestop-Aktien-steckt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/placeholder.png" alt="Was hinter dem Run auf Gamestop-Aktien steckt" title="Was hinter dem Run auf Gamestop-Aktien steckt" width="253" height="168" class="" data-pagespeed-url-hash="2194497893" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">28.01.2021</span>
							<span class="teaser__headline">Was hinter dem Run auf Gamestop-Aktien steckt</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.wolfsburger-nachrichten.de/panorama/article231427305/Seehofer-will-Einreise-aus-Mutationsgebieten-untersagen.html" title="Seehofer will Einreise aus Mutationsgebieten untersagen" data-tracking="contentteaser - teaser_gallery | 8" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop231427303/650065894-w420-cv3_2-q85/Seehofer-will-Einreise-aus-Mutationsgebieten-untersagen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop231427303/993801372-w312-cv3_2-q85/Seehofer-will-Einreise-aus-Mutationsgebieten-untersagen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop231427303/4606759712-w253-cv3_2-q85/Seehofer-will-Einreise-aus-Mutationsgebieten-untersagen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/placeholder.png" alt="Seehofer will Einreise aus Mutationsgebieten untersagen" title="Seehofer will Einreise aus Mutationsgebieten untersagen" width="253" height="168" class="" data-pagespeed-url-hash="2194497893" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">28.01.2021</span>
							<span class="teaser__headline">Seehofer will Einreise aus Mutationsgebieten untersagen</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			<div class="paging" id="fwid4_paging_fwid6">

		<span class="paging__description">Seite:</span>

		<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/?page=1#fwid4" data-ajax-url="https://www.wolfsburger-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=231439395&amp;sec=15177&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/?page=2#fwid4" data-ajax-url="https://www.wolfsburger-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=231439395&amp;sec=15177&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/?page=3#fwid4" data-ajax-url="https://www.wolfsburger-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=231439395&amp;sec=15177&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/?page=4#fwid4" data-ajax-url="https://www.wolfsburger-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=231439395&amp;sec=15177&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/?page=5#fwid4" data-ajax-url="https://www.wolfsburger-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=231439395&amp;sec=15177&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/?page=2#fwid4" data-ajax-url="https://www.wolfsburger-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=231439395&amp;sec=15177&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="53">jQuery("#fwid4_paging_fwid6 a").ajaxLink({"target":"#fwid4"});jQuery("#fwid4_paging_fwid6 a").click(function(e){jQuery(window).scrollTop(jQuery("#fwid4").offset().top-5);});</script>
	</div>

	</div>
</div></div>
</div>
</div><div class="content-with-sidebar clearfix ">
	<div class="content">
				<div class="content__column">
					<div class="content--teaser--container clearfix   teaser-container--background ">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Meistgesehene Videos</span>

		</div>
<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">

		<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.wolfsburger-nachrichten.de/videos/panorama/article231433305/Klarspueler-Ideales-Putzmittel-fuer-Kueche-und-Bad.html" title="Klarspüler: Ideales Putzmittel für Küche und Bad" data-tracking="contentteaser - carousel_multi | 1" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop231433303/4271567172-w350-cv16_9-q85/Klarspueler-Ideales-Putzmittel-fuer-Kueche-und-Bad.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/placeholder.png" alt="Klarspüler: Ideales Putzmittel für Küche und Bad" title="Klarspüler: Ideales Putzmittel für Küche und Bad" width="350" height="196" class="" data-pagespeed-url-hash="2194497893" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Klarspüler: Ideales Putzmittel für Küche und Bad</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.wolfsburger-nachrichten.de/videos/panorama/article231438565/Statt-Abstrich-So-funktioniert-der-Corona-Gurgeltest.html" title="Statt Abstrich: So funktioniert der Corona-Gurgeltest" data-tracking="contentteaser - carousel_multi | 2" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop231438561/6811563507-w350-cv16_9-q85/Statt-Abstrich-So-funktioniert-der-Corona-Gurgeltest.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/placeholder.png" alt="Statt Abstrich: So funktioniert der Corona-Gurgeltest" title="Statt Abstrich: So funktioniert der Corona-Gurgeltest" width="350" height="196" class="" data-pagespeed-url-hash="2194497893" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Statt Abstrich: So funktioniert der Corona-Gurgeltest</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/article231439395/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.html" title="Spahn stimmt beim Impfen weiter auf &#034;harte Wochen&#034; ein" data-tracking="contentteaser - carousel_multi | 3" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wolfsburger-nachrichten.de/img/wirtschaft/crop231439391/2351567711-w350-cv16_9-q85/Spahn-stimmt-beim-Impfen-weiter-auf-harte-Wochen-ein.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/placeholder.png" alt="Spahn stimmt beim Impfen weiter auf harte Wochen ein" title="Spahn stimmt beim Impfen weiter auf harte Wochen ein" width="350" height="196" class="" data-pagespeed-url-hash="2194497893" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Spahn stimmt beim Impfen weiter auf &#034;harte Wochen&#034; ein</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.wolfsburger-nachrichten.de/kultur/article231439399/Maennermode-in-der-Wueste-Spezialschau-in-den-Emiraten.html" title="Männermode in der Wüste: Spezialschau in den Emiraten" data-tracking="contentteaser - carousel_multi | 4" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wolfsburger-nachrichten.de/img/kultur/crop231439397/5051568756-w350-cv16_9-q85/Maennermode-in-der-Wueste-Spezialschau-in-den-Emiraten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/placeholder.png" alt="Männermode in der Wüste: Spezialschau in den Emiraten" title="Männermode in der Wüste: Spezialschau in den Emiraten" width="350" height="196" class="" data-pagespeed-url-hash="2194497893" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Männermode in der Wüste: Spezialschau in den Emiraten</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.wolfsburger-nachrichten.de/panorama/article231438005/So-wirkt-der-Impfstoff-von-Astrazeneca.html" title="So wirkt der Impfstoff von Astrazeneca" data-tracking="contentteaser - carousel_multi | 5" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop231438003/9811564938-w350-cv16_9-q85/So-wirkt-der-Impfstoff-von-Astrazeneca.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/placeholder.png" alt="So wirkt der Impfstoff von Astrazeneca" title="So wirkt der Impfstoff von Astrazeneca" width="350" height="196" class="" data-pagespeed-url-hash="2194497893" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">So wirkt der Impfstoff von Astrazeneca</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.wolfsburger-nachrichten.de/politik/article231437575/Protestbewegung-in-Russland-waechst-auch-weit-weg-von-Moskau.html" title="Protestbewegung in Russland wächst - auch weit weg von Moskau" data-tracking="contentteaser - carousel_multi | 6" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wolfsburger-nachrichten.de/img/politik/crop231437573/3931565878-w350-cv16_9-q85/Protestbewegung-in-Russland-waechst-auch-weit-weg-von-Moskau.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.wolfsburger-nachrichten.de/resources/1611651817650/img/placeholder.png" alt="Protestbewegung in Russland wächst - auch weit weg von Moskau" title="Protestbewegung in Russland wächst - auch weit weg von Moskau" width="350" height="196" class="" data-pagespeed-url-hash="2194497893" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Protestbewegung in Russland wächst - auch weit weg von Moskau</span>
									</h3>
							</a>
</article>

					</li>

			</ul>
	</div>
</div>

<script type="text/psajs" data-pagespeed-orig-index="54">jQuery(document).ready(function(){var opts_desktop={slideWidth:215,minSlides:1,maxSlides:4,slideMargin:22,shrinkItems:true,moveSlides:1,adaptiveHeight:true,prevText:"",nextText:""};var opts_mobile={};jQuery.extend(opts_mobile,opts_desktop,{slideWidth:(jQuery(window).width()-70),maxSlides:1,preventDefaultSwipeY:false});var slider={};if(jQuery.utils.isMobileByWidth()){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts_mobile);}else{slider=jQuery("#carousel-fwid7-slider").bxSlider(opts_desktop);}jQuery(window).on("resize",function(e){if(jQuery.utils.isMobileByWidth()){slider.reloadSlider(opts_mobile);}});});</script>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script type="text/psajs" data-pagespeed-orig-index="55">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_business"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_business">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">googletag.cmd.push(function(){googletag.display('mr1_business')});</script>
                                </div>
                            </div>
                                </div></div>
                    </div>
			</div>
		</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.wolfsburger-nachrichten.de/impressum/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.wolfsburger-nachrichten.de/datenschutzerklaerung/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/?cmpscreen" class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Cookie-Einstellungen</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.wolfsburger-nachrichten.de/nutzungsbedingungen/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.wolfsburger-nachrichten.de/netiquette/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 5">Netiquette</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 6">Infos über Klarna</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <style>.footer-bzv-logo{text-align:center;margin:1rem 0}.footer-bzv-logo img{max-height:70px}.footer__column--grey{margin:0}</style>

<div class="footer-bzv-logo">
	<img load="lazy" lazyload="1" src="/externalresources/images/FUNKE_Medien_Niedersachsen_rgb_red_black_72dpi.png" alt="FUNKE Medien Niedersachsen GmbH" data-pagespeed-url-hash="2401816718" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
	<p class="footer__column--grey">© FUNKE Medien Niedersachsen GmbH</p>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="/epaper" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://aboshop.wolfsburger-nachrichten.de/digital" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.neue-wolfsburger.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">neue-wolfsburger.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">immo38.de</a>
</li>
	<li>
			<a href="https://job38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">auto38.de</a>
</li>
	<li>
			<a href="https://www.prospekt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">prospekt38.de</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">freude38.de</a>
</li>
	<li>
			<a href="https://www.flirt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">flirt38.de</a>
</li>
	<li>
			<a href="https://www.wolfsburger-nachrichten.de/alarm38/" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">alarm38</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Leserreisen</a>
</li>
	<li>
			<a href="https://www.zukunftbilden.org" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">zukunftbilden.org</a>
</li>
	<li>
			<a href="https://cleverdigital.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Cleverdigital</a>
</li>
	</ul>
</div>

			</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="57">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="58"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/pt7PwzjniLMuuC2ET.js" async type="text/psajs" data-pagespeed-orig-index="59"></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="60">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</script></aside><!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WOLFSBURGER-NACHRICHTEN.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 29.01.2021 um 16:27:28 in 142ms - Server: escenic-bzv-8655d95cfd-hsxnt - Wireframe: default - BuildBranch: live-rollout-tag-10.16-2021-01-26-1002 - Service:  - ArticleIDs: 231373901,231367363,231392705,231422937,231433305,231423327,231357532,231412945,231433301,231351508,231427305,231383663,231438565,231426941,231425917,231361020,231425911,231409653,231372815,231435779,231425921,231409665,231435783,231361030,231437575,231350148,231409947,231437593,231366809,231371167,231366813,231414161,231353104,231398933,231417001,231439395,231439399,231358374,231364133,213564885,231412539,231355952,231433271,231365303,231438005 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="61">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
