<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Mallorca: Umstrittene Stierk&auml;mpfe kehren am Freitag zur&uuml;ck - Panorama - Wolfsburger Nachrichten</title>
    <meta name="description" content="Der R&uuml;ckkehr der Stierk&auml;mpfe auf Mallorca nach rund zweij&auml;hriger Pause steht nichts mehr im Wege. Die Stadtverwaltung gab gr&uuml;nes Licht."/>
    <meta name="keywords" content="Wolfsburg, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard"/>
        <script>
                
                var metaDataKeywords = "Wolfsburg, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard";
            </script>
        <meta name="author" content="Wolfsburger Nachrichten, Wolfsburg, Germany"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.morgenpost.de/vermischtes/article226723375/Mallorca-Umstrittene-Stierkaempfe-kehren-am-Freitag-zurueck.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.wolfsburger-nachrichten.de/panorama/article226723375/Mallorca-Umstrittene-Stierkaempfe-kehren-am-Freitag-zurueck.html" />
        <link rel="shortcut icon" href="https://www.wolfsburger-nachrichten.de/resources/156509684/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.wolfsburger-nachrichten.de/resources/156509684/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.wolfsburger-nachrichten.de/resources/156509684/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.wolfsburger-nachrichten.de/resources/156509684/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.wolfsburger-nachrichten.de/resources/156509684/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wolfsburger-nachrichten.de/resources/156509684/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.wolfsburger-nachrichten.de/resources/156509684/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.wolfsburger-nachrichten.de/resources/156509684/js/plugins.min.js"></script>
<script src="https://www.wolfsburger-nachrichten.de/resources/156509684/js/main.min.js"></script>

<meta name="news_keywords" content="Wolfsburg, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard, VfL Wolfsburg, Grizzly Wolfsburg"/> 
<meta name="DC.date.issued" content="2019-08-08T20:12:26+02:00"/> 
<meta name="last-modified" content="2019-08-08T20:14:58+02:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Mallorca: Umstrittene Stierk&auml;mpfe kehren am Freitag zur&uuml;ck"/> 
<meta property="og:description" content="Der Rückkehr der Stierkämpfe auf Mallorca nach rund zweijähriger Pause steht nichts mehr im Wege. Die Stadtverwaltung gab grünes Licht."/> 
<meta property="og:url" content="https://www.wolfsburger-nachrichten.de/panorama/article226723375/Mallorca-Umstrittene-Stierkaempfe-kehren-am-Freitag-zurueck.html"/> 
<meta property="og:image" content="https://img.wolfsburger-nachrichten.de/img/panorama/crop226723373/7592607313-w820-cv16_9-q85/705c75d8-ba03-11e9-a28a-e31ca3422ed2.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="179387102145844"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="BmWauhtgN4ZN8EIqkHvTrz5Nn1V6jkt12m9Z9alhPao" /><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- XHTML-Widget 205780687 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.wolfsburger-nachrichten.de\/panorama\/article226723375\/Mallorca-Umstrittene-Stierkaempfe-kehren-am-Freitag-zurueck.html'
            ,'pageCategory': 'Panorama'
            ,'pageCategory02': ''
            ,'pageCategory03': ''
            ,'sectionId': '15199'
            ,'sectionId02': ''
            ,'sectionId03': ''
            ,'pageAGOF-IVW': 'panorama_wn'
            ,'pageAsmi': '83917\/(boulevard_story)'
            ,'isLoggedIn': loggedIn
            
                ,'pageArticleID': '226723375'
                ,'pageContentType': 'Nachricht'
                ,'pageSourcePublication': 'zro'
                ,'pageTitle': 'Mallorca: Umstrittene Stierk\u00E4mpfe kehren am Freitag zur\u00FCck'
                ,'pageTitleOriginal': 'Mallorca: Umstrittene Stierk\u00E4mpfe kehren am Freitag zur\u00FCck'
                ,'pageDescription': 'Der R\u00FCckkehr der Stierk\u00E4mpfe auf Mallorca nach rund zweij\u00E4hriger Pause steht nichts mehr im Wege. Die Stadtverwaltung gab gr\u00FCnes Licht.'
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': ''
                ,'pageTags': ''
                ,'pagePublished': '2019-08-08 20:12:26'
                ,'pageModified': '2019-08-08 20:14:58'
                ,'pageDate': '2019-08-08'
                ,'pageDay': '08'
                ,'pageMonth': '08'
                ,'pageYear': '2019'
                ,'pageAuthor': ''
                ,'pageSource': 'meth01b'
                ,'isPaidContent': 'false'
                ,'pageLengthWords': '312'
                ,'pagePictures': '29'
                ,'pageVideos': '1'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '2 - Aufmacher'
            
        });
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W7W2RBD');
    </script>
    <!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 208996461 - Start */ 
/* Quickfix - FDO-443 */
.nav-meta .nav-main--services li a, .nav-meta .nav-meta__list li a {
    font-size: .73em;
}

.inline-media .inline-media__caption {
	color: #333;
}

.article .article__body p.frage { 
    font-style: italic;
}

.article .article__body p.fragesteller {
	font-weight: bold;
}



.article .article__body p.antwortgeber {
	font-weight: bold;
}

/* Remove after live-rollout-6.3 */

.socialbar .share-button.rss .share-button__icon:before {
    vertical-align: middle;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

@media only screen and (max-width: 767px) {
    .teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
        float: left;
        margin-left: 1em;
    }
}

.teaser-list--ticker .teaser__date {
    left: -1.5em;
}

.teaser-list--ticker .teaser {
    margin-left: 1.25em;
}

.mediagalery .mediagalery__filters {
    margin-top: inherit;
    padding-top: inherit;
}

@media screen and (-webkit-min-device-pixel-ratio: 2) and (max-width: 767px) {
    .socialbar .socialbar__channels .share-button .share-button__icon,
    .socialbar .share-button .share-button__icon, .socialbar .span.share-button__icon {
        line-height: 1;
    }
}

/* FDC-2658 - start (remove after live-rollout-8.25 */
.lightbox--media .hero-media__caption {
	padding: 1em;
}
@media screen and (max-width: 47.9375em) {
	.lightbox--media .article--media {
		background: #fff;
	}
}
/* FDC-2658 - end */

/* FDC-2636 - start */
.color-bg-white .block-header { 
    background-color: #FFF;
    border-bottom:none;
}
.color-bg-white .block-header .block-header__icon { 
    font-family: "AntennaCondensedBold", 
    sans-serif; 
    font-size: 1.5em;
}

/* FDC-2636 - end */

 /* XHTML-Widget 208996461 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.wolfsburger-nachrichten.de",
                                oms_zone = "entertainment";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 211977069 - Start -->
            <style>
@media screen and (min-width: 767px) {
  .nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img {
    min-height: inherit;
  }
}
</style><!-- XHTML-Widget 211977069 - End -->
        <!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=sta_bzv_marke&w=entertainment';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bzv-wn">
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.wolfsburger-nachrichten.de\/panorama\/article226723375\/Mallorca-Umstrittene-Stierkaempfe-kehren-am-Freitag-zurueck.html"
            },
            "datePublished": "2019-08-08T20:12+0100",
            "dateModified" : "2019-08-08T20:14+0100",
            "headline": "Mallorca: Umstrittene Stierkämpfe kehren am Freitag zurück",
            "keywords":[""],"description": "Der Rückkehr der Stierkämpfe auf Mallorca nach rund zweijähriger Pause steht nichts mehr im Wege. Die Stadtverwaltung gab grünes Licht.",
            "alternativeHeadline" : "Mallorca: Umstrittene Stierkämpfe kehren am Freitag zurück",
            "articleBody" :" Rund zwei Jahre mussten die \\<strong\\>Stierk\u00E4mpfe\\<\/strong\\> auf \\<strong\\>Mallorca \\<\/strong\\>zwangsl\u00E4ufig pausieren \u2013 nun hat die Stadtverwaltung von Palma das Verbot wieder abger\u00E4umt: Von Freitag an finden auf der Ferieninsel wieder Stierk\u00E4mpfe statt. Nach einer einer Inspektion der Arena am Donnerstag gab endg\u00FCltig die Beh\u00F6rde gr\u00FCnes Licht f\u00FCr die Veranstaltung.  Das umstrittene Comeback l\u00F6ste auf der spanischen \\<strong\\>Urlaubsinsel \\<\/strong\\>in den vergangenen Tagen Proteste von Tiersch\u00FCtzern aus. Aber es gab auch Begeisterung. Vor den Kassen bildeten sich zum Teil lange Schlangen.  Im gut 11.600 Zuschauer fassenden \\<strong\\>\u201EColiseo Balear\u201C\\<\/strong\\>, das 2019 den 90. Jahrestag seiner Er\u00F6ffnung feiert, werden viele Besucher erwartet. Auftreten wird unter anderem der sehr bekannte Torero Morante de la Puebla. Mallorca: Stierk\u00E4mpfe wieder erlaubt \u2013 Balearisches Stierkampfverbot gekippt Die R\u00FCckkehr der Stierk\u00E4mpfe wurde vom spanischen Verfassungsgericht erm\u00F6glicht. Ende 2018 kippten die Richter in Madrid in Teilen ein balearisches Stierkampfverbot aus dem Jahr 2017. Die Begr\u00FCndung lautete: Da der Stierkampf 2013 zum nationalen Kulturgut erkl\u00E4rt worden sei, k\u00F6nne nur der Staat \u00FCber ein komplettes Verbot entscheiden. Die einzelnen Regionen d\u00FCrfen demnach nicht eigenm\u00E4chtig solche Beschl\u00FCsse fassen. \n\\<strong\\>\u2022 Auch interessant:\\<\/strong\\>\n Schon Tage vor der \u201EGran Corrida\u201C protestierten rund 50 Tiersch\u00FCtzer vor dem Rathaus von Palma. Sie skandierten Parolen wie \u201EDas ist keine Kultur, sondern Tortur!\u201C. Die Tierschutzgruppe \u201EI.C.A. Animalista\u201C rief f\u00FCr Freitagabend zu einer Protest-Kundgebung vor der Arena auf.  Schon in den vergangenen Wochen regte sich Protest an dem geplanten Aus des Verbots. Vor allem  Die Arena \u201EColiseo Balear\u201C d\u00FCrfte deutschen Fernsehzuschauern \u00FCbrigens nicht so sehr von Stierk\u00E4mpfen, sondern durch die Sendung \u201EWetten, dass..?\u201C bekannt sein. Dort trat Thomas Gottschalk f\u00FCr die ZDF-Show mehrmals auf. G\u00E4ste wie Stefan Raab waren in der Arena zur Wett-Show zu Gast.  (dpa\/les)",
            "publisher":
            {
                "@type":"Organization",
                "name":"Wolfsburger Nachrichten",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.wolfsburger-nachrichten.de\/resources\/156509684\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.wolfsburger-nachrichten.de\/img\/panorama\/crop226723373\/264422483-w1200-cv3_2-q85\/705c75d8-ba03-11e9-a28a-e31ca3422ed2.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7W2RBD&pageType=Artikel&pageUrl=https:\/\/www.wolfsburger-nachrichten.de\/panorama\/article226723375\/Mallorca-Umstrittene-Stierkaempfe-kehren-am-Freitag-zurueck.html&pageCategory=Panorama&pageCategory02=&pageCategory03=&sectionId=15199&sectionId02=&sectionId03=&pageAGOF-IVW=panorama_wn&pageAsmi=83917\/(boulevard_story)&isLoggedIn=&pageArticleID=226723375&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Mallorca: Umstrittene Stierk\u00E4mpfe kehren am Freitag zur\u00FCck&pageTitleOriginal=Mallorca: Umstrittene Stierk\u00E4mpfe kehren am Freitag zur\u00FCck&pageDescription=Der R\u00FCckkehr der Stierk\u00E4mpfe auf Mallorca nach rund zweij\u00E4hriger Pause steht nichts mehr im Wege. Die Stadtverwaltung gab gr\u00FCnes Licht.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2019-08-08 20:12:26&pageModified=2019-08-08 20:14:58&pageDate=2019-08-08&pageDay=08&pageMonth=08&pageYear=2019&pageAuthor=&pageSource=meth01b&isPaidContent=false&pageLengthWords=312&pagePictures=29&pageVideos=1&pageFirstClickFree=false&pagePrio=2 - Aufmacher"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=226723375&amp;type=article&amp;ctxId=15199&amp;pubId=29&amp;cat=news&amp;meta=&amp;title=Mallorca%3A+Umstrittene+Stierk%C3%A4mpfe+kehren+am+Freitag+zur%C3%BCck&amp;url=https%3A%2F%2Fwww.wolfsburger-nachrichten.de%2Fpanorama%2Farticle226723375%2FMallorca-Umstrittene-Stierkaempfe-kehren-am-Freitag-zurueck.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "panorama_wn",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id="sb1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sb1_entertainment')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id="sky1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sky1_entertainment')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="outofpage_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('outofpage_entertainment')});
									</script>
						</div>
					</div>
					</div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://epaper.wolfsburger-nachrichten.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.wolfsburger-nachrichten.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.wolfsburger-nachrichten.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wolfsburger-nachrichten.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wolfsburger-nachrichten.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/wolfsburgernachrichten/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/wn_wolfsburg?lang=de" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.wolfsburger-nachrichten.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.wolfsburger-nachrichten.de/resources/156509684/img/logo-head.svg" src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.wolfsburger-nachrichten.de/resources/156509684/img/bzv-logo-header.svg" src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="https://www.wolfsburger-nachrichten.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.wolfsburger-nachrichten.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>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</script>
<!-- menuCacheKey=131908551-Aug 10, 2016 3:57 PM-15199- -->
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wolfsburger-nachrichten.de/wolfsburg/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wolfsburger-nachrichten.de/wolfsburg/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Wolfsburg</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/wolfsburg/fallersleben/"  data-tracking="menu - main - level 2 | 1">Fallersleben</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/wolfsburg/vorsfelde/"  data-tracking="menu - main - level 2 | 2">Vorsfelde</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/wolfsburg/vw-das-werk/"  data-tracking="menu - main - level 2 | 3">VW - Das Werk</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/wolfsburg/kolumnen/"  data-tracking="menu - main - level 2 | 4">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/regionalsport/wolfsburg/"  data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/wolfsburg/alarm38/"  data-tracking="menu - main - level 2 | 6">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wolfsburger-nachrichten.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wolfsburger-nachrichten.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/gifhorn/"  data-tracking="menu - main - level 2 | 7">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/helmstedt/"  data-tracking="menu - main - level 2 | 8">Helmstedt</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/braunschweig/"  data-tracking="menu - main - level 2 | 9">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/salzgitter/"  data-tracking="menu - main - level 2 | 10">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/wolfenbuettel/"  data-tracking="menu - main - level 2 | 11">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/peine/"  data-tracking="menu - main - level 2 | 12">Peine</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/kolumnen/"  data-tracking="menu - main - level 2 | 13">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/harz/"  data-tracking="menu - main - level 2 | 14">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wolfsburger-nachrichten.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wolfsburger-nachrichten.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 15">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/mitreden/antworten/"  data-tracking="menu - main - level 2 | 16">Antworten</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 17">Kommentare</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/mitreden/ihre-meinung/"  data-tracking="menu - main - level 2 | 18">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 19">Pro &amp; Contra</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/mitreden/ombudsrat/"  data-tracking="menu - main - level 2 | 20">Ombudsrat</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wolfsburger-nachrichten.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wolfsburger-nachrichten.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/vfl-wolfsburg/"  data-tracking="menu - main - level 2 | 21">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/ehc-wolfsburg/"  data-tracking="menu - main - level 2 | 22">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/eintracht-braunschweig/"  data-tracking="menu - main - level 2 | 23">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/loewen/"  data-tracking="menu - main - level 2 | 24">Löwen</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/lions/"  data-tracking="menu - main - level 2 | 25">Lions</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/regionalsport/"  data-tracking="menu - main - level 2 | 26">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.wolfsburger-nachrichten.de/"  data-tracking="menu - main - level 2 | 27">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/fussball/"  data-tracking="menu - main - level 2 | 28">Fußball</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 29">Mehr Sport</a>
</li>
<li class="">
	<a href="http://event.zgt.de/spp/wolfsburg"  data-tracking="menu - main - level 2 | 30">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wolfsburger-nachrichten.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wolfsburger-nachrichten.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/politik/inland/"  data-tracking="menu - main - level 2 | 31">Inland</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/politik/ausland/"  data-tracking="menu - main - level 2 | 32">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wolfsburger-nachrichten.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wolfsburger-nachrichten.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 33">Börse</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wolfsburger-nachrichten.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.wolfsburger-nachrichten.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 34">Bühne</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/kultur/musik/"  data-tracking="menu - main - level 2 | 35">Musik</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 36">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.wolfsburger-nachrichten.de/kultur/kino/"  data-tracking="menu - main - level 2 | 37">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wolfsburger-nachrichten.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wolfsburger-nachrichten.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wolfsburger-nachrichten.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/panorama/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/kindernachrichten/"  data-tracking="menu - main - level 1 | 13">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/medienprojekte/"  data-tracking="menu - main - level 1 | 14">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wolfsburger-nachrichten.de/verbraucher/"  data-tracking="menu - main - level 1 | 15">Verbraucher</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/reise/"  data-tracking="menu - main - level 1 | 16">Reise</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/auto/"  data-tracking="menu - main - level 1 | 17">Auto</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/immobilien/"  data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 19">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 20">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wolfsburger-nachrichten.de/fotos/"  data-tracking="menu - main - level 1 | 21">Fotos</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/videos/"  data-tracking="menu - main - level 1 | 22">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.wolfsburger-nachrichten.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.wolfsburger-nachrichten.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.wolfsburger-nachrichten.de/wetter/"  data-tracking="menu - main - level 1 | 24">Wetter</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 25">Stauticker</a>
</li>
													<li>
														<a href="/gewinnspiele"  data-tracking="menu - main - level 1 | 26">Gewinnspiele</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.wolfsburger-nachrichten.de"  target="_blank" data-tracking="menu - main - level 1 | 27">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.wolfsburger-nachrichten.de"  target="_blank" data-tracking="menu - main - level 1 | 28">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/anzeigen/"  data-tracking="menu - main - level 1 | 29">Anzeigen</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/online-werbung/"  data-tracking="menu - main - level 1 | 30">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/"  target="_blank" data-tracking="menu - main - level 1 | 31">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/"  target="_blank" data-tracking="menu - main - level 1 | 32">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 33">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.wolfsburger-nachrichten.de/redaktion/"  data-tracking="menu - main - level 1 | 34">Redaktion</a>
</li>
													<li>
														<a href="null"  data-tracking="menu - main - level 1 | 35"></a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/"  data-tracking="menu - main - level 1 | 36">immo38</a>
</li>
													<li>
														<a href="https://job38.de/"  data-tracking="menu - main - level 1 | 37">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/"  target="_blank" data-tracking="menu - main - level 1 | 38">auto38</a>
</li>
													<li>
														<a href="https://trauer38.de"  data-tracking="menu - main - level 1 | 39">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de"  target="_blank" data-tracking="menu - main - level 1 | 40">freude38</a>
</li>
													<li>
														<a href="https://www.prospekt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 41">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 42">flirt38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/"  target="_blank" data-tracking="menu - main - level 1 | 43">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/"  target="_blank" data-tracking="menu - main - level 1 | 44">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/"  target="_blank" data-tracking="menu - main - level 1 | 45">studi38</a>
</li>
													<li>
														<a href="https://www.alarm38.de/"  target="_blank" data-tracking="menu - main - level 1 | 46">alarm38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.wolfsburger-nachrichten.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="https://epaper.wolfsburger-nachrichten.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 47">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.wolfsburger-nachrichten.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 48">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.wolfsburger-nachrichten.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wolfsburger-nachrichten.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.wolfsburger-nachrichten.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">Anzeigen</a>
</li>			
			</ul></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Wolfsburg", plz: "38440"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><!-- XHTML-Widget 207652701 - End -->
        <script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.wolfsburger-nachrichten.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.wolfsburger-nachrichten.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.wolfsburger-nachrichten.de/?widgetid=208732119&view=image-open&art=226723375&sec=15199&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.wolfsburger-nachrichten.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="https://www.wolfsburger-nachrichten.de/panorama/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Panorama</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Mallorca: Umstrittene Stierkämpfe kehren am Freitag zurück</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="bibo1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('bibo1_entertainment')});
									</script>
						</div>
					</div>
					</div>

			<article class="article  article--type-news article--subtype-news" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<h2 itemprop="headline" class="article__header__headline ">
					Mallorca: Umstrittene Stierkämpfe kehren am Freitag zurück</h2>
			</div>
		</div>
<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Palma.</span>&nbsp;
				<span itemprop="description">Der Rückkehr der Stierkämpfe auf Mallorca nach rund zweijähriger Pause steht nichts mehr im Wege. Die Stadtverwaltung gab grünes Licht.</span>
			</p>
		</div>
		<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name"></p>
					<time class="author__time">08.08.2019 - 20:12 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Mallorca%3A+Umstrittene+Stierk%C3%A4mpfe+kehren+am+Freitag+zur%C3%BCck%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F226723375%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Mallorca: Umstrittene Stierkämpfe kehren am Freitag zurück" data-url="https://www.wolfsburger-nachrichten.de/226723375?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/226723375?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Mallorca: Umstrittene Stierkämpfe kehren am Freitag zurück" data-url="https://www.wolfsburger-nachrichten.de/226723375?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(226723375)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<figure class="hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.wolfsburger-nachrichten.de/img/panorama/crop226723373/370397944-w940-cv16_9-q85/705c75d8-ba03-11e9-a28a-e31ca3422ed2.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop226723373/0517608541-w420-cv16_9-q85/705c75d8-ba03-11e9-a28a-e31ca3422ed2.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop226723373/7540241107-w640-cv16_9-q85/705c75d8-ba03-11e9-a28a-e31ca3422ed2.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop226723373/370397944-w940-cv16_9-q85/705c75d8-ba03-11e9-a28a-e31ca3422ed2.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" alt="Der französische Stierkämpfer Sebastian Castellar im Jahr 2017 während eines Stierkampfes in der Stierkampfarena Coliseo Balear von Palma de Mallorca." title="Der französische Stierkämpfer Sebastian Castellar im Jahr 2017 während eines Stierkampfes in der Stierkampfarena Coliseo Balear von Palma de Mallorca." width="940" height="528" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Der französische Stierkämpfer Sebastian Castellar im Jahr 2017 während eines Stierkampfes in der Stierkampfarena Coliseo Balear von Palma de Mallorca.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Clara Margais / dpa</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="mr1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('mr1_entertainment')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-226723375";
                });
                //-->
            </script>
        <p class='article__paragraph p_1 '>Rund zwei Jahre mussten die <strong>Stierkämpfe</strong> auf <strong>Mallorca </strong>zwangsläufig pausieren – nun hat die Stadtverwaltung von Palma das Verbot wieder abgeräumt: Von Freitag an finden auf der Ferieninsel wieder Stierkämpfe statt. Nach einer einer Inspektion der Arena am Donnerstag gab endgültig die Behörde grünes Licht für die Veranstaltung. </p><p class='article__paragraph p_2 '>Das umstrittene Comeback löste auf der spanischen <strong>Urlaubsinsel </strong>in den vergangenen Tagen Proteste von Tierschützern aus. Aber es gab auch Begeisterung. Vor den Kassen bildeten sich zum Teil lange Schlangen. </p><p class='article__paragraph p_3 '>Im gut 11.600 Zuschauer fassenden <strong>„Coliseo Balear“</strong>, das 2019 den 90. Jahrestag seiner Eröffnung feiert, werden viele Besucher erwartet. Auftreten wird unter anderem der sehr bekannte Torero Morante de la Puebla.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="po1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('po1_entertainment')});
									</script>
						</div>
					</div>
					</div>

			<figure id="video-213930685" class="video-inline inline-block--wide ">
    <div class="inline-media">
        <div class="player_container player_kaltura">
            <div id="video_container_fwid2_1565290683182" class="video video-kaltura">
		<div class="video__content">
			<div class="kaltura_dummy_overlay"></div>
	<div id="kaltura_player_fwid3"
		 class="kaltura_player"
		 itemprop="video"
		 itemscope
		 itemtype="http://schema.org/VideoObject">
		<span itemprop="name" content="Mallorca: Drei Dinge, die man über die Lieblingsinsel der Deutschen wissen muss"></span>
<span itemprop="description" content="Panorama Video"></span>
<span itemprop="duration" content="PT1M3S"></span>
<span itemprop="thumbnailUrl" content="https://img.wolfsburger-nachrichten.de/img/panorama/crop214548765/2858024178-w480-cv16_9-q85/5764616069001-videostill-1528729332836.jpg"></span>
<span itemprop="uploadDate" content="2018-04-05T17:32:16+0200"></span>
<span itemprop="width" content="480"></span>
<span itemprop="height" content="270"></span>
</div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106"></script>
<script>

	(function ($) {
		var opts = {
			"targetId": "kaltura_player_fwid3",
			"wid": "_106",
			"uiconf_id": 23464665,
			
				"entry_id": "0_twovvliu",
			
			"flashvars": {
				
				"doubleClick": {
					"plugin": true,
					
						"adTagUrl": "\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_bzv_marke\/entertainment\/preroll&impl=s&correlator=280591&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.wolfsburger-nachrichten.de%2Fvideos%2Fpanorama%2Farticle213930685%2FMallorca-Drei-Dinge-die-man-ueber-die-Lieblingsinsel-der-Deutschen-wissen-muss.html&description_url=https%3A%2F%2Fwww.wolfsburger-nachrichten.de%2Fvideos%2Fpanorama%2Farticle213930685%2FMallorca-Drei-Dinge-die-man-ueber-die-Lieblingsinsel-der-Deutschen-wissen-muss.html&cust_params=ttID%3D0_twovvliu%26artikeltyp%3Dvideo%26pos%3Dpreroll%26loknewsid%3D213930685%26lokseite%3Dvt_panorama%26loktitel%3Dbzv-wn%26lokverz1%3Dpanorama%26lokverz2%3D%26lokverzn%3D%26videotags%3Dpanorama%252Czro%26pgname%3D%26advelvet%3D17%26environment%3Dsta%26playerHeight%3D270%26playerWidth%3D480%26playerPos%3Dinline",
					
					"leadWithFlash": false,
					"disableCompanionAds": false,
					"htmlCompanions": "",
					"debugMode": true
				},
				"noticeMessage": {
					"text": "Werbung {sequenceProxy.timeRemaining|timeFormat}"
				},
				"adsOnReplay": true,
				"ForceFlashOnDesktopSafari": false,
				"debugMode": true,
				"adsOnReplay": true,
				"inlineScript": false,
			},
			"readyCallback": function(playerId) {
				console.log('[videoKalturaPlayer] readyCallback: ' + playerId);

				readyCallback_0_twovvliu(playerId);
			}
		};
		var autoplaySystem = false;
		var autoplayUser   = (window.readCookie("videoAutoplay") !== "no");
		var autoplay       = autoplaySystem && autoplayUser;

		if (autoplay) {
			kWidget.embed(opts);
		} else {
			kWidget.thumbEmbed(opts);
		}
	})(jQuery);
	
</script>
<script>

		function dataLayerPush_0_twovvliu(kdp, eventName) {
			console.log('[videoKalturaPlayer] Event: ' + eventName);

			return dataLayer.push({
				'event': eventName,
				
				'videoid': kdp.evaluate('{mediaProxy.entry.id}'),
				'videoname': kdp.evaluate('{mediaProxy.entry.name}'),
				'accountid': '106',
				'playerid': '23464665',
				'publication': 'multi',
				'position': 'inline',
				'referenceid': 'Mallorca_ZRO_05042018',
				'tags': 'panorama,zro',
				'createddate': '2018-04-05T17:32:16+0200'
			});
		}

		function readyCallback_0_twovvliu(playerId) {
			var kdp = document.getElementById(playerId);

			
			kdp.kBind("kdpReady.videoPlayerKaltura", function() {
				var $kalturaDummyOverlay = jQuery(kdp).prev(".kaltura_dummy_overlay");
				$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");
				
			});

			
			kdp.kBind("kdpReady.videoPlayerKaltura", function() {
				dataLayerPush_0_twovvliu(kdp, 'player_loaded');
			});
			kdp.kBind("firstPlay.videoPlayerKaltura", function() {
				dataLayerPush_0_twovvliu(kdp, 'video_played');
			});
			kdp.kBind("playerPlayEnd.videoPlayerKaltura", function() {
				dataLayerPush_0_twovvliu(kdp, 'video_ended');
			});
			kdp.kBind("firstQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_twovvliu(kdp, 'first_quartile');
			});
			kdp.kBind("secondQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_twovvliu(kdp, 'second_quartile');
			});
			kdp.kBind("thirdQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_twovvliu(kdp, 'third_quartile');
			});
		}
	
</script>
</div>
	</div>

</div>

        <figcaption class="inline-media__caption">
                <div class="inline-media__caption-text">
                        Mallorca- Drei Dinge, die man über die Lieblingsinsel der Deutschen wissen muss</div>
                </figcaption>
        </div>
</figure><h2>Mallorca: Stierkämpfe wieder erlaubt – Balearisches Stierkampfverbot gekippt</h2><p class='article__paragraph p_5 '>Die Rückkehr der Stierkämpfe wurde vom spanischen Verfassungsgericht ermöglicht. Ende 2018 kippten die Richter in Madrid in Teilen ein balearisches Stierkampfverbot aus dem Jahr 2017. Die Begründung lautete: Da der Stierkampf 2013 zum nationalen Kulturgut erklärt worden sei, könne nur der Staat über ein komplettes Verbot entscheiden. Die einzelnen Regionen dürfen demnach nicht eigenmächtig solche Beschlüsse fassen.</p><p class='article__paragraph p_6 '>
<strong>• Auch interessant:</strong>
<a href="https://www.wolfsburger-nachrichten.de/verbraucher/article226458915/Reiseprofis-verraten-So-bucht-man-Urlaub-gut-aber-guenstig.html"  title="Reiseprofis verraten: So bucht man Urlaub gut, aber günstig" data-tracking="articlebody - default | 1">Reiseprofis verraten: So bucht man Urlaub gut, aber günstig</a>
</p><p class='article__paragraph p_7 '>Schon Tage vor der „Gran Corrida“ protestierten rund 50 Tierschützer vor dem Rathaus von Palma. Sie skandierten Parolen wie „Das ist keine Kultur, sondern Tortur!“. Die Tierschutzgruppe „I.C.A. Animalista“ rief für Freitagabend zu einer Protest-Kundgebung vor der Arena auf. </p><p class='article__paragraph p_8 '>Schon in den vergangenen Wochen regte sich Protest an dem geplanten Aus des Verbots. Vor allem <a href="https://www.wolfsburger-nachrichten.de/kultur/article226610181/ZDF-Fernsehgarten-wegen-Unwetter-Chaos-geraeumt.html"  title="ZDF-Fernsehgarten wegen Regen-Chaos geräumt" data-tracking="articlebody - default | 2">Tierschützer zeigten sich empört über die neuen Stierkämpfe.</a>
</p><p class='article__paragraph p_9 '>Die Arena „Coliseo Balear“ dürfte deutschen Fernsehzuschauern übrigens nicht so sehr von Stierkämpfen, sondern durch die Sendung „Wetten, dass..?“ bekannt sein. Dort trat Thomas Gottschalk für die ZDF-Show mehrmals auf. Gäste wie Stefan Raab waren in der Arena zur Wett-Show zu Gast.</p><!-- adsAllowed: true -->

<div class="flex-box inline-block--wide">
    <div class="carousel-ajax--inline-header block-header block-header--font-large">
            <div class="carousel-ajax--inline-header-inner">
                <span class="block-header__icon">Raab wird 50 – Seine Karriere in Bildern</span>
            </div>
        </div>
    <div class="hero-carousel carousel-ajax collapsable__content swiper-container "
         id="carousel-fwid4" data-options='{
            "view": "desktop",
			"ajax": true,
			"cube": false,
			"spaceBetween": 16,
			"autoplay": false,
			"autoplayDuration": 3000,
			"start": 1,
			"paginationType": "bullets",
			"grabCursor": true,
			"allowTouchMove": true,
			"simulateTouch": true,
			"slidesPerView": 1,
			"slidesPerColumn": 1,
			"direction": "horizontal",
			"mousewheelControl": false,
			"loop": true,
			"pageCount": true,
			"countPrefix": "Bild",
			"countSplitter": "von",
			"paginationOnImageBottom": false,
			"autoHeight": true,
            "dfpAdHandlingEnabled": true,
            "dfpGalleryAds": 5,
            "dfpGlobalAdRefresh": 5,
			"outbrainRecommendationsOnendEnabled": false,
			"simulateTouch": true
         }'>
        <script>

            var gptAdSlotsfwid4 = [];
        
</script>
<ul class="swiper-wrapper">
            <li class="swiper-slide" id="carousel-fwid4-0" data-hash="carousel-fwid4-0">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1274--><!--height: 1274--><!--original width: 2048--><!--original height: 1543--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830703/2320657452-w420-cv3_2-q85/rtr465i-30e5db60-a655-4df3-94f7-b6b47c0b6133-1107.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830703/4586415676-w640-cv3_2-q85/rtr465i-30e5db60-a655-4df3-94f7-b6b47c0b6133-1107.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830703/6716625097-w940-cv3_2-q85/rtr465i-30e5db60-a655-4df3-94f7-b6b47c0b6133-1107.jpg 940w" width="940" height="626" alt="Internatsschüler, Jurastudent, Metzger, Moderator, Musikproduzent – Tausendsassa Stefan Raab war schon vieles. Im Jahr 2000 trat er für Deutschland mit dem Quatsch-Lied „Wadde hadde dudde da“ beim „Grand Prix Eurovision de la Chanson“ an, dem Vorgänger des „Eurovision Song Contest“. Er belegte Platz 5." title="Internatsschüler, Jurastudent, Metzger, Moderator, Musikproduzent – Tausendsassa Stefan Raab war schon vieles. Im Jahr 2000 trat er für Deutschland mit dem Quatsch-Lied „Wadde hadde dudde da“ beim „Grand Prix Eurovision de la Chanson“ an, dem Vorgänger des „Eurovision Song Contest“. Er belegte Platz 5." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Internatsschüler, Jurastudent, Metzger, Moderator, Musikproduzent – Tausendsassa Stefan Raab war schon vieles. Im Jahr 2000 trat er für Deutschland mit dem Quatsch-Lied „Wadde hadde dudde da“ beim „Grand Prix Eurovision de la Chanson“ an, dem Vorgänger des „Eurovision Song Contest“. Er belegte Platz 5.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;© Reuters Photographer / Reuter / REUTERS</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid5" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid5 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830703" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">3 Bewertungen</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830703") ? true : false,
            alreadyVote = 0,
            voteId = "206830703",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 3.6666666666666665,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertungen";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830703", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(3) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-1" data-hash="carousel-fwid4-1">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1239--><!--height: 1239--><!--original width: 2350--><!--original height: 1820--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830655/9240653609-w420-cv3_2-q85/imago57976026h-10e61faf-c284-4f35-8e9d-8c65ac7c4e0d-1090.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830655/0816411833-w640-cv3_2-q85/imago57976026h-10e61faf-c284-4f35-8e9d-8c65ac7c4e0d-1090.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830655/8966621254-w940-cv3_2-q85/imago57976026h-10e61faf-c284-4f35-8e9d-8c65ac7c4e0d-1090.jpg 940w" width="940" height="626" alt="23 Jahre ist es her, dass Stefan Raab als Moderator beim Musiksender VIVA startete. Von Dezember 1993 bis Dezember 1998 blieb er dort und moderierte die Sendungen „Vivasion“ und „Ma’ kuck’n“. In einem Spiegel-TV-Interview sagte er 1998: „Ich kann mir nicht vorstellen, dass ich mit 50 noch Fernsehen mache. Eigentlich kann ich mir nicht vorstellen, dass ich mit 40 noch Fernsehen machen will.“ Am 17. Juni 2015 – da war er 48 Jahre alt – gab Raab das Ende seiner Fernsehkarriere für Ende 2015 bekannt." title="23 Jahre ist es her, dass Stefan Raab als Moderator beim Musiksender VIVA startete. Von Dezember 1993 bis Dezember 1998 blieb er dort und moderierte die Sendungen „Vivasion“ und „Ma’ kuck’n“. In einem Spiegel-TV-Interview sagte er 1998: „Ich kann mir nicht vorstellen, dass ich mit 50 noch Fernsehen mache. Eigentlich kann ich mir nicht vorstellen, dass ich mit 40 noch Fernsehen machen will.“ Am 17. Juni 2015 – da war er 48 Jahre alt – gab Raab das Ende seiner Fernsehkarriere für Ende 2015 bekannt." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        23 Jahre ist es her, dass Stefan Raab als Moderator beim Musiksender VIVA startete. Von Dezember 1993 bis Dezember 1998 blieb er dort und moderierte die Sendungen „Vivasion“ und „Ma’ kuck’n“. In einem Spiegel-TV-Interview sagte er 1998: „Ich kann mir nicht vorstellen, dass ich mit 50 noch Fernsehen mache. Eigentlich kann ich mir nicht vorstellen, dass ich mit 40 noch Fernsehen machen will.“ Am 17. Juni 2015 – da war er 48 Jahre alt – gab Raab das Ende seiner Fernsehkarriere für Ende 2015 bekannt.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago stock&amp;people</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid6" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid6 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830655" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">0 Bewertungen</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830655") ? true : false,
            alreadyVote = 0,
            voteId = "206830655",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 0.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertung";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830655", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(0) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-2" data-hash="carousel-fwid4-2">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 2301--><!--original height: 1504--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830657/8970657757-w420-cv3_2-q85/imago56814204h-72955dca-8116-45a6-8670-68d2265f984a-1084.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830657/7406415981-w640-cv3_2-q85/imago56814204h-72955dca-8116-45a6-8670-68d2265f984a-1084.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830657/1046625402-w940-cv3_2-q85/imago56814204h-72955dca-8116-45a6-8670-68d2265f984a-1084.jpg 940w" width="940" height="626" alt="Sportlich zeigte sich Stefan Raab 1995 in der Sendung „Aus der Rolle fallen“ im Südwestfunk." title="Sportlich zeigte sich Stefan Raab 1995 in der Sendung „Aus der Rolle fallen“ im Südwestfunk." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Sportlich zeigte sich Stefan Raab 1995 in der Sendung „Aus der Rolle fallen“ im Südwestfunk.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago stock&amp;people / imago/teutopress</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid7" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid7 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830657" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">0 Bewertungen</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830657") ? true : false,
            alreadyVote = 0,
            voteId = "206830657",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 0.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertung";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830657", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(0) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-3" data-hash="carousel-fwid4-3">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 2841--><!--original height: 1871--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830659/6740657339-w420-cv3_2-q85/imago56824127h-01115a67-be16-4a28-8f1d-6e4600bf1315-1085.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830659/5176415563-w640-cv3_2-q85/imago56824127h-01115a67-be16-4a28-8f1d-6e4600bf1315-1085.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830659/9376624984-w940-cv3_2-q85/imago56824127h-01115a67-be16-4a28-8f1d-6e4600bf1315-1085.jpg 940w" width="940" height="626" alt="Sein bekanntestes Instrument ist – nicht zuletzt durch die Raabigramme – wohl die Ukulele. Aber Stefan Raab spielt auch Schlagzeug. Das Bild zeigt den ehemaligen VIVA-Moderator im Februar 1996. " title="Sein bekanntestes Instrument ist – nicht zuletzt durch die Raabigramme – wohl die Ukulele. Aber Stefan Raab spielt auch Schlagzeug. Das Bild zeigt den ehemaligen VIVA-Moderator im Februar 1996. " class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Sein bekanntestes Instrument ist – nicht zuletzt durch die Raabigramme – wohl die Ukulele. Aber Stefan Raab spielt auch Schlagzeug. Das Bild zeigt den ehemaligen VIVA-Moderator im Februar 1996. </span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago/teutopress / imago stock&amp;people</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid8" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid8 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830659" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">1 Bewertung</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830659") ? true : false,
            alreadyVote = 0,
            voteId = "206830659",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 5.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertungen";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830659", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(1) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-4" data-hash="carousel-fwid4-4">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 2301--><!--original height: 1492--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830661/6150651905-w420-cv3_2-q85/imago56880052h-4975d1ce-1145-4fe7-8c9e-7840fb058817-1086.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830661/126641129-w640-cv3_2-q85/imago56880052h-4975d1ce-1145-4fe7-8c9e-7840fb058817-1086.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830661/1376629550-w940-cv3_2-q85/imago56880052h-4975d1ce-1145-4fe7-8c9e-7840fb058817-1086.jpg 940w" width="940" height="626" alt="„Angie, Angie, du bist noch schärfer als die Nolte, Angie, Angie, obwohl ich die schon auch nicht wollte“, heißt es im Raabigramm, das Raab 1999 für die damalige CDU-Generalsekretärin Angela Merkel sang. Mit Nolte war die CDU-Politikerin Claudia Nolte gemeint, die damalige Beauftragte der CDU/CSU-Fraktion für die Belange von Behinderten." title="„Angie, Angie, du bist noch schärfer als die Nolte, Angie, Angie, obwohl ich die schon auch nicht wollte“, heißt es im Raabigramm, das Raab 1999 für die damalige CDU-Generalsekretärin Angela Merkel sang. Mit Nolte war die CDU-Politikerin Claudia Nolte gemeint, die damalige Beauftragte der CDU/CSU-Fraktion für die Belange von Behinderten." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        „Angie, Angie, du bist noch schärfer als die Nolte, Angie, Angie, obwohl ich die schon auch nicht wollte“, heißt es im Raabigramm, das Raab 1999 für die damalige CDU-Generalsekretärin Angela Merkel sang. Mit Nolte war die CDU-Politikerin Claudia Nolte gemeint, die damalige Beauftragte der CDU/CSU-Fraktion für die Belange von Behinderten.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago/teutopress / imago stock&amp;people</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid9" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid9 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830661" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">0 Bewertungen</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830661") ? true : false,
            alreadyVote = 0,
            voteId = "206830661",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 0.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertung";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830661", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(0) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide swiper-slide-ad" id="carousel-fwid4-5" data-hash="carousel-fwid4-5" data-adrefresh="adRefreshfwid40">
                        <div class="ad ad--stroer ad--marker">
    <div class="ad--marker-inner">
        <div id="oms_gpt_rectangle_carousel-fwid4-0"></div>
        <script>

            try {
                var gptAdSlotsfwid40;
                var adRefreshfwid40 = function() {

                    googletag.cmd.push(function() {

                        
                        var dfpUrl = [39216077, "sta_bzv_marke", "entertainment", ""]
                            .join("/") 
                            .replace(/\/+/g, "/") 
                            .replace(/\/$/, "");  
                        gptAdSlotsfwid4[0] = googletag
                            .defineSlot("/" + dfpUrl, [[300, 250]], "oms_gpt_rectangle_carousel-fwid4-0")
                            .addService(googletag.pubads()).setTargeting("pos", "oms_gpt_rectangle");

                        googletag.display("oms_gpt_rectangle_carousel-fwid4-0");
                    });
                };
            }
            catch (err) {
                window.console.log("Caught exception in Gallery Ads:" + err.message);
            }
            
</script>
</div>
</div></li>
                    <li class="swiper-slide" id="carousel-fwid4-6" data-hash="carousel-fwid4-6">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 3898--><!--original height: 2579--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830663/3470658384-w420-cv3_2-q85/imago56803650h-96ecb5e6-e39e-4226-a964-b1388b52d97d-1087.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830663/3726416608-w640-cv3_2-q85/imago56803650h-96ecb5e6-e39e-4226-a964-b1388b52d97d-1087.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830663/1876626029-w940-cv3_2-q85/imago56803650h-96ecb5e6-e39e-4226-a964-b1388b52d97d-1087.jpg 940w" width="940" height="626" alt="Stefan Raab (Mitte) posiert 1994 mit den beiden „RTL Samstag Nacht“-Stars Olli Dittrich (links) und Stefan Jürgens." title="Stefan Raab (Mitte) posiert 1994 mit den beiden „RTL Samstag Nacht“-Stars Olli Dittrich (links) und Stefan Jürgens." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Stefan Raab (Mitte) posiert 1994 mit den beiden „RTL Samstag Nacht“-Stars Olli Dittrich (links) und Stefan Jürgens.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago stock&amp;people / imago/teutopress</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid10" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid10 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830663" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">0 Bewertungen</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830663") ? true : false,
            alreadyVote = 0,
            voteId = "206830663",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 0.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertung";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830663", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(0) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-7" data-hash="carousel-fwid4-7">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 2999--><!--original height: 1966--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830665/9850657966-w420-cv3_2-q85/imago56804376h-d05d3a06-752f-4a19-8be3-e94154fdd451-1088.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830665/3776416190-w640-cv3_2-q85/imago56804376h-d05d3a06-752f-4a19-8be3-e94154fdd451-1088.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830665/9866625611-w940-cv3_2-q85/imago56804376h-d05d3a06-752f-4a19-8be3-e94154fdd451-1088.jpg 940w" width="940" height="626" alt="Und auch mit dem späteren „Dschungelcamp“-Teilnehmer Walter Freiwald (links) und dem ehemaligen „Familien Duell“-Moderator Werner Schulze-Erdel ließ er sich ablichten." title="Und auch mit dem späteren „Dschungelcamp“-Teilnehmer Walter Freiwald (links) und dem ehemaligen „Familien Duell“-Moderator Werner Schulze-Erdel ließ er sich ablichten." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Und auch mit dem späteren „Dschungelcamp“-Teilnehmer Walter Freiwald (links) und dem ehemaligen „Familien Duell“-Moderator Werner Schulze-Erdel ließ er sich ablichten.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago/teutopress</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid11" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid11 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830665" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">0 Bewertungen</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830665") ? true : false,
            alreadyVote = 0,
            voteId = "206830665",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 0.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertung";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830665", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(0) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-8" data-hash="carousel-fwid4-8">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 2301--><!--original height: 1542--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830667/7780656921-w420-cv3_2-q85/imago56858831h-8d802bc4-654b-4d8d-84a2-772667a1ee50-1089.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830667/7036415145-w640-cv3_2-q85/imago56858831h-8d802bc4-654b-4d8d-84a2-772667a1ee50-1089.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830667/0136624566-w940-cv3_2-q85/imago56858831h-8d802bc4-654b-4d8d-84a2-772667a1ee50-1089.jpg 940w" width="940" height="626" alt="Schalalala: 1997 landete Raab mit seiner Band unter dem Namen „Stefan Raab und die Bekloppten“ einen Hit: „Böörti Böörti Vogts“ gab es gleich in zwei Versionen, der normalen Rap- und der Schalalala-Version." title="Schalalala: 1997 landete Raab mit seiner Band unter dem Namen „Stefan Raab und die Bekloppten“ einen Hit: „Böörti Böörti Vogts“ gab es gleich in zwei Versionen, der normalen Rap- und der Schalalala-Version." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Schalalala: 1997 landete Raab mit seiner Band unter dem Namen „Stefan Raab und die Bekloppten“ einen Hit: „Böörti Böörti Vogts“ gab es gleich in zwei Versionen, der normalen Rap- und der Schalalala-Version.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago stock&amp;people / imago/teutopress</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid12" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid12 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830667" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">1 Bewertung</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830667") ? true : false,
            alreadyVote = 0,
            voteId = "206830667",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 5.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertungen";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830667", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(1) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-9" data-hash="carousel-fwid4-9">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 4197--><!--original height: 2538--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830669/0380657130-w420-cv3_2-q85/51415858-e4c0472c-14d3-4a86-868e-cf6d5fdf1288.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830669/3366415354-w640-cv3_2-q85/51415858-e4c0472c-14d3-4a86-868e-cf6d5fdf1288.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830669/5486624775-w940-cv3_2-q85/51415858-e4c0472c-14d3-4a86-868e-cf6d5fdf1288.jpg 940w" width="940" height="626" alt="Noch gar nicht so lang her: Stefan Raab bei der achten Ausgabe der „TV total Stock Car Crash Challenge“ im Oktober 2012 in der Arena auf Schalke." title="Noch gar nicht so lang her: Stefan Raab bei der achten Ausgabe der „TV total Stock Car Crash Challenge“ im Oktober 2012 in der Arena auf Schalke." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Noch gar nicht so lang her: Stefan Raab bei der achten Ausgabe der „TV total Stock Car Crash Challenge“ im Oktober 2012 in der Arena auf Schalke.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Sebastian Konopka / WAZ FotoPool</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid13" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid13 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830669" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">1 Bewertung</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830669") ? true : false,
            alreadyVote = 0,
            voteId = "206830669",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 5.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertungen";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830669", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(1) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-10" data-hash="carousel-fwid4-10">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 3921--><!--original height: 2589--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830671/4450651696-w420-cv3_2-q85/imago56894848h-7d7738a5-ed69-40ca-824e-248608eeda61-1100.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830671/1376419920-w640-cv3_2-q85/imago56894848h-7d7738a5-ed69-40ca-824e-248608eeda61-1100.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830671/9526629341-w940-cv3_2-q85/imago56894848h-7d7738a5-ed69-40ca-824e-248608eeda61-1100.jpg 940w" width="940" height="626" alt="Im März 1999 feierte Stefan Raab mit „TV total“ Premiere. Mehr als 16 Jahre lang war die Late-Night-Show auf ProSieben zu sehen." title="Im März 1999 feierte Stefan Raab mit „TV total“ Premiere. Mehr als 16 Jahre lang war die Late-Night-Show auf ProSieben zu sehen." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Im März 1999 feierte Stefan Raab mit „TV total“ Premiere. Mehr als 16 Jahre lang war die Late-Night-Show auf ProSieben zu sehen.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago/teutopress</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid14" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid14 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830671" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">1 Bewertung</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830671") ? true : false,
            alreadyVote = 0,
            voteId = "206830671",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 5.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertungen";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830671", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(1) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide swiper-slide-ad" id="carousel-fwid4-11" data-hash="carousel-fwid4-11" data-adrefresh="adRefreshfwid41">
                        <div class="ad ad--stroer ad--marker">
    <div class="ad--marker-inner">
        <div id="oms_gpt_rectangle_carousel-fwid4-1"></div>
        <script>

            try {
                var gptAdSlotsfwid41;
                var adRefreshfwid41 = function() {

                    googletag.cmd.push(function() {

                        
                        var dfpUrl = [39216077, "sta_bzv_marke", "entertainment", ""]
                            .join("/") 
                            .replace(/\/+/g, "/") 
                            .replace(/\/$/, "");  
                        gptAdSlotsfwid4[1] = googletag
                            .defineSlot("/" + dfpUrl, [[300, 250]], "oms_gpt_rectangle_carousel-fwid4-1")
                            .addService(googletag.pubads()).setTargeting("pos", "oms_gpt_rectangle");

                        googletag.display("oms_gpt_rectangle_carousel-fwid4-1");
                    });
                };
            }
            catch (err) {
                window.console.log("Caught exception in Gallery Ads:" + err.message);
            }
            
</script>
</div>
</div></li>
                    <li class="swiper-slide" id="carousel-fwid4-12" data-hash="carousel-fwid4-12">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 2301--><!--original height: 1484--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830673/3370657275-w420-cv3_2-q85/imago56878057h-7462e710-6a4a-49f0-b393-3b69d8b218a0-1099-16793.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830673/9556415499-w640-cv3_2-q85/imago56878057h-7462e710-6a4a-49f0-b393-3b69d8b218a0-1099-16793.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830673/9756624920-w940-cv3_2-q85/imago56878057h-7462e710-6a4a-49f0-b393-3b69d8b218a0-1099-16793.jpg 940w" width="940" height="626" alt="Mit dem „Raab der Woche“ zeichnete Stefan Raab bei „TV total“ Menschen aus, die durch eine unfreiwillig komische Szene aufgefallen waren. Das Publikum wählte dabei aus mehreren Kandidaten den Sieger aus." title="Mit dem „Raab der Woche“ zeichnete Stefan Raab bei „TV total“ Menschen aus, die durch eine unfreiwillig komische Szene aufgefallen waren. Das Publikum wählte dabei aus mehreren Kandidaten den Sieger aus." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Mit dem „Raab der Woche“ zeichnete Stefan Raab bei „TV total“ Menschen aus, die durch eine unfreiwillig komische Szene aufgefallen waren. Das Publikum wählte dabei aus mehreren Kandidaten den Sieger aus.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago/teutopress / imago stock&amp;people</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid15" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid15 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830673" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">1 Bewertung</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830673") ? true : false,
            alreadyVote = 0,
            voteId = "206830673",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 5.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertungen";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830673", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(1) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-13" data-hash="carousel-fwid4-13">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 3072--><!--original height: 2048--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830675/4280657966-w420-cv3_2-q85/imago50494012h-4ff45600-4e4d-454c-a5c4-7bd9c53a070a-1092.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830675/0366416190-w640-cv3_2-q85/imago50494012h-4ff45600-4e4d-454c-a5c4-7bd9c53a070a-1092.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830675/5736625611-w940-cv3_2-q85/imago50494012h-4ff45600-4e4d-454c-a5c4-7bd9c53a070a-1092.jpg 940w" width="940" height="626" alt="Bei „Wetten dass..?“ performte Stefan Raab (2. v. r.) 2004 gemeinsam mit Michael Bully Herbig (rechts), Christian Tramitz (links) und Rick Kavanian „Space Taxi“. Das Lied war der Titel-Song zu dem Film „(T)Raumschiff Surprise – Periode 1“." title="Bei „Wetten dass..?“ performte Stefan Raab (2. v. r.) 2004 gemeinsam mit Michael Bully Herbig (rechts), Christian Tramitz (links) und Rick Kavanian „Space Taxi“. Das Lied war der Titel-Song zu dem Film „(T)Raumschiff Surprise – Periode 1“." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Bei „Wetten dass..?“ performte Stefan Raab (2. v. r.) 2004 gemeinsam mit Michael Bully Herbig (rechts), Christian Tramitz (links) und Rick Kavanian „Space Taxi“. Das Lied war der Titel-Song zu dem Film „(T)Raumschiff Surprise – Periode 1“.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago/Scherf</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid16" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid16 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830675" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">1 Bewertung</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830675") ? true : false,
            alreadyVote = 0,
            voteId = "206830675",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 5.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertungen";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830675", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(1) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-14" data-hash="carousel-fwid4-14">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 3500--><!--original height: 2221--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830677/3020654799-w420-cv3_2-q85/rtx133z5-27aca80d-43a4-4294-b21c-c739271382e0.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830677/9136413023-w640-cv3_2-q85/rtx133z5-27aca80d-43a4-4294-b21c-c739271382e0.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830677/8756622444-w940-cv3_2-q85/rtx133z5-27aca80d-43a4-4294-b21c-c739271382e0.jpg 940w" width="940" height="626" alt="Raab kann aber auch seriös: Vor der Bundestagswahl 2013 moderierte er gemeinsam mit Anne Will, Maybrit Illner und Peter Kloeppel das TV-Duell zwischen den Kanzlerkandidaten Angela Merkel und Peer Steinbrück." title="Raab kann aber auch seriös: Vor der Bundestagswahl 2013 moderierte er gemeinsam mit Anne Will, Maybrit Illner und Peter Kloeppel das TV-Duell zwischen den Kanzlerkandidaten Angela Merkel und Peer Steinbrück." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Raab kann aber auch seriös: Vor der Bundestagswahl 2013 moderierte er gemeinsam mit Anne Will, Maybrit Illner und Peter Kloeppel das TV-Duell zwischen den Kanzlerkandidaten Angela Merkel und Peer Steinbrück.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;© POOL New / Reuters / REUTERS</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid17" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid17 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830677" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">1 Bewertung</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830677") ? true : false,
            alreadyVote = 0,
            voteId = "206830677",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 5.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertungen";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830677", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(1) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-15" data-hash="carousel-fwid4-15">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 1988--><!--original height: 1348--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830679/1340656921-w420-cv3_2-q85/rtr1o49u-af8782c9-bc1e-4925-8a59-5e54a0ea5b41.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830679/6636415145-w640-cv3_2-q85/rtr1o49u-af8782c9-bc1e-4925-8a59-5e54a0ea5b41.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830679/8456624566-w940-cv3_2-q85/rtr1o49u-af8782c9-bc1e-4925-8a59-5e54a0ea5b41.jpg 940w" width="940" height="626" alt="88 Kilo Killerplauze gegen 52,5 Kilo Fliegengewicht – Boxweltmeisterin Regina Halmich ließ Stefan Raab beim Showboxen 2007 ganz schön alt aussehen." title="88 Kilo Killerplauze gegen 52,5 Kilo Fliegengewicht – Boxweltmeisterin Regina Halmich ließ Stefan Raab beim Showboxen 2007 ganz schön alt aussehen." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        88 Kilo Killerplauze gegen 52,5 Kilo Fliegengewicht – Boxweltmeisterin Regina Halmich ließ Stefan Raab beim Showboxen 2007 ganz schön alt aussehen.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;© Alex Grimm / Reuters / REUTERS</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid18" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid18 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830679" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">1 Bewertung</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830679") ? true : false,
            alreadyVote = 0,
            voteId = "206830679",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 5.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertungen";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830679", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(1) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-16" data-hash="carousel-fwid4-16">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 3000--><!--original height: 2000--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830681/5230657749-w420-cv3_2-q85/imago59794420h-bc8c913d-0e46-45dc-a6cb-26eca9af1868-1091.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830681/986641475-w640-cv3_2-q85/imago59794420h-bc8c913d-0e46-45dc-a6cb-26eca9af1868-1091.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830681/9646629896-w940-cv3_2-q85/imago59794420h-bc8c913d-0e46-45dc-a6cb-26eca9af1868-1091.jpg 940w" width="940" height="626" alt="Bei der Mallorca-Ausgabe von „Wetten dass..?“ im Juni 2013 fuhr Stefan Raab die schwangere Michelle Hunziker durch die Stierkampfarena Coliseo Balear in Palma de Mallorca. " title="Bei der Mallorca-Ausgabe von „Wetten dass..?“ im Juni 2013 fuhr Stefan Raab die schwangere Michelle Hunziker durch die Stierkampfarena Coliseo Balear in Palma de Mallorca. " class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Bei der Mallorca-Ausgabe von „Wetten dass..?“ im Juni 2013 fuhr Stefan Raab die schwangere Michelle Hunziker durch die Stierkampfarena Coliseo Balear in Palma de Mallorca. </span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago/Revierfoto / imago stock&amp;people</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid19" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid19 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830681" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">0 Bewertungen</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830681") ? true : false,
            alreadyVote = 0,
            voteId = "206830681",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 0.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertung";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830681", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(0) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide swiper-slide-ad" id="carousel-fwid4-17" data-hash="carousel-fwid4-17" data-adrefresh="adRefreshfwid42">
                        <div class="ad ad--stroer ad--marker">
    <div class="ad--marker-inner">
        <div id="oms_gpt_rectangle_carousel-fwid4-2"></div>
        <script>

            try {
                var gptAdSlotsfwid42;
                var adRefreshfwid42 = function() {

                    googletag.cmd.push(function() {

                        
                        var dfpUrl = [39216077, "sta_bzv_marke", "entertainment", ""]
                            .join("/") 
                            .replace(/\/+/g, "/") 
                            .replace(/\/$/, "");  
                        gptAdSlotsfwid4[2] = googletag
                            .defineSlot("/" + dfpUrl, [[300, 250]], "oms_gpt_rectangle_carousel-fwid4-2")
                            .addService(googletag.pubads()).setTargeting("pos", "oms_gpt_rectangle");

                        googletag.display("oms_gpt_rectangle_carousel-fwid4-2");
                    });
                };
            }
            catch (err) {
                window.console.log("Caught exception in Gallery Ads:" + err.message);
            }
            
</script>
</div>
</div></li>
                    <li class="swiper-slide" id="carousel-fwid4-18" data-hash="carousel-fwid4-18">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 3180--><!--original height: 2340--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830683/8860654381-w420-cv3_2-q85/148F20009897DD07-1112-1113.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830683/6896412605-w640-cv3_2-q85/148F20009897DD07-1112-1113.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830683/1446622026-w940-cv3_2-q85/148F20009897DD07-1112-1113.jpg 940w" width="940" height="626" alt="In der Sendung durfte er auch seinen selbst entwickelten Duschkopf vorstellen – volle fünf Minuten lang. Damals sagte er selbst: „Das war keine Schleichwerbung, das war Werbung.“" title="In der Sendung durfte er auch seinen selbst entwickelten Duschkopf vorstellen – volle fünf Minuten lang. Damals sagte er selbst: „Das war keine Schleichwerbung, das war Werbung.“" class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        In der Sendung durfte er auch seinen selbst entwickelten Duschkopf vorstellen – volle fünf Minuten lang. Damals sagte er selbst: „Das war keine Schleichwerbung, das war Werbung.“</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Henning Kaiser / dpa</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid20" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid20 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830683" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">1 Bewertung</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830683") ? true : false,
            alreadyVote = 0,
            voteId = "206830683",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 5.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertungen";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830683", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(1) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-19" data-hash="carousel-fwid4-19">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1206--><!--height: 1206--><!--original width: 2200--><!--original height: 1750--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830685/5380657548-w420-cv3_2-q85/rtrfm5t-a18ea226-e4a3-44ce-8716-35366ec37c0b.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830685/6116415772-w640-cv3_2-q85/rtrfm5t-a18ea226-e4a3-44ce-8716-35366ec37c0b.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830685/4466625193-w940-cv3_2-q85/rtrfm5t-a18ea226-e4a3-44ce-8716-35366ec37c0b.jpg 940w" width="940" height="626" alt="Bei der deutschen Vorentscheidung des Eurovison Song Contests 2004 gewann Max Mutzke (links). Seinen Song „Can’t wait until tonight“ hat Stefan Raab geschrieben und produziert." title="Bei der deutschen Vorentscheidung des Eurovison Song Contests 2004 gewann Max Mutzke (links). Seinen Song „Can’t wait until tonight“ hat Stefan Raab geschrieben und produziert." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Bei der deutschen Vorentscheidung des Eurovison Song Contests 2004 gewann Max Mutzke (links). Seinen Song „Can’t wait until tonight“ hat Stefan Raab geschrieben und produziert.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;© Reuters Photographer / Reuter / BM</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid21" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid21 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830685" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">2 Bewertungen</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830685") ? true : false,
            alreadyVote = 0,
            voteId = "206830685",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 4.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertungen";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830685", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(2) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-20" data-hash="carousel-fwid4-20">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 2835--><!--original height: 1890--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830687/6580653963-w420-cv3_2-q85/imago56937328h-06229195-d9d6-48a6-84b1-9e8976a26c0b-1096.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830687/5836412187-w640-cv3_2-q85/imago56937328h-06229195-d9d6-48a6-84b1-9e8976a26c0b-1096.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830687/1046621608-w940-cv3_2-q85/imago56937328h-06229195-d9d6-48a6-84b1-9e8976a26c0b-1096.jpg 940w" width="940" height="626" alt="Es hat geklappt: 2010 freut sich Stefan Raab mit der Siegerin des Eurovision Song Contests, Lena. Beim Empfang am Flughafen Hannover lassen sich die beiden feiern." title="Es hat geklappt: 2010 freut sich Stefan Raab mit der Siegerin des Eurovision Song Contests, Lena. Beim Empfang am Flughafen Hannover lassen sich die beiden feiern." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Es hat geklappt: 2010 freut sich Stefan Raab mit der Siegerin des Eurovision Song Contests, Lena. Beim Empfang am Flughafen Hannover lassen sich die beiden feiern.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago/Future Imagev / imago/Future Image</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid22" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid22 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830687" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">2 Bewertungen</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830687") ? true : false,
            alreadyVote = 0,
            voteId = "206830687",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 5.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertungen";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830687", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(2) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-21" data-hash="carousel-fwid4-21">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 3144--><!--original height: 2060--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830689/3040655217-w420-cv3_2-q85/imago58064435h-2f2efc76-bc3b-4173-b8e3-e3610bc6b8ee.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830689/7016413441-w640-cv3_2-q85/imago58064435h-2f2efc76-bc3b-4173-b8e3-e3610bc6b8ee.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830689/8416622862-w940-cv3_2-q85/imago58064435h-2f2efc76-bc3b-4173-b8e3-e3610bc6b8ee.jpg 940w" width="940" height="626" alt="Stefan Raab in Siegerpose – doch den Europameistertitel holte er am Ende nicht. Denn Italien gewann bei der „TV total Autoball Europameisterschaft 2012“. Im Finale verlor Raab gegen den Italiener Giovanni Zarella, Endstand: 2:1." title="Stefan Raab in Siegerpose – doch den Europameistertitel holte er am Ende nicht. Denn Italien gewann bei der „TV total Autoball Europameisterschaft 2012“. Im Finale verlor Raab gegen den Italiener Giovanni Zarella, Endstand: 2:1." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Stefan Raab in Siegerpose – doch den Europameistertitel holte er am Ende nicht. Denn Italien gewann bei der „TV total Autoball Europameisterschaft 2012“. Im Finale verlor Raab gegen den Italiener Giovanni Zarella, Endstand: 2:1.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago stock&amp;people</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid23" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid23 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830689" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">0 Bewertungen</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830689") ? true : false,
            alreadyVote = 0,
            voteId = "206830689",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 0.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertung";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830689", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(0) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-22" data-hash="carousel-fwid4-22">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 2240--><!--original height: 1488--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830691/5830651487-w420-cv3_2-q85/imago51315570h-e447f281-15e2-4140-a494-350ea2af3378-1093.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830691/2756419711-w640-cv3_2-q85/imago51315570h-e447f281-15e2-4140-a494-350ea2af3378-1093.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830691/0906629132-w940-cv3_2-q85/imago51315570h-e447f281-15e2-4140-a494-350ea2af3378-1093.jpg 940w" width="940" height="626" alt="Noch so eine Raab’sche Sportveranstaltung: Das „TV total Turmspringen“ fand 2005 zum ersten Mal statt. Zum Einzug in die Show lässt sich der Entertainer immer etwas Besonderes einfallen." title="Noch so eine Raab’sche Sportveranstaltung: Das „TV total Turmspringen“ fand 2005 zum ersten Mal statt. Zum Einzug in die Show lässt sich der Entertainer immer etwas Besonderes einfallen." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Noch so eine Raab’sche Sportveranstaltung: Das „TV total Turmspringen“ fand 2005 zum ersten Mal statt. Zum Einzug in die Show lässt sich der Entertainer immer etwas Besonderes einfallen.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago/Kai Horstmann</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid24" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid24 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830691" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">0 Bewertungen</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830691") ? true : false,
            alreadyVote = 0,
            voteId = "206830691",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 0.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertung";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830691", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(0) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide swiper-slide-ad" id="carousel-fwid4-23" data-hash="carousel-fwid4-23" data-adrefresh="adRefreshfwid43">
                        <div class="ad ad--stroer ad--marker">
    <div class="ad--marker-inner">
        <div id="oms_gpt_rectangle_carousel-fwid4-3"></div>
        <script>

            try {
                var gptAdSlotsfwid43;
                var adRefreshfwid43 = function() {

                    googletag.cmd.push(function() {

                        
                        var dfpUrl = [39216077, "sta_bzv_marke", "entertainment", ""]
                            .join("/") 
                            .replace(/\/+/g, "/") 
                            .replace(/\/$/, "");  
                        gptAdSlotsfwid4[3] = googletag
                            .defineSlot("/" + dfpUrl, [[300, 250]], "oms_gpt_rectangle_carousel-fwid4-3")
                            .addService(googletag.pubads()).setTargeting("pos", "oms_gpt_rectangle");

                        googletag.display("oms_gpt_rectangle_carousel-fwid4-3");
                    });
                };
            }
            catch (err) {
                window.console.log("Caught exception in Gallery Ads:" + err.message);
            }
            
</script>
</div>
</div></li>
                    <li class="swiper-slide" id="carousel-fwid4-24" data-hash="carousel-fwid4-24">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 4256--><!--original height: 2832--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830693/5070651069-w420-cv3_2-q85/imago52741761h-e127a16d-9ee1-4878-b138-f0eae65abc22-1094.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830693/8446419293-w640-cv3_2-q85/imago52741761h-e127a16d-9ee1-4878-b138-f0eae65abc22-1094.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830693/2356628714-w940-cv3_2-q85/imago52741761h-e127a16d-9ee1-4878-b138-f0eae65abc22-1094.jpg 940w" width="940" height="626" alt="An der Synchronizität hätten Stefan Raab und sein Sprungpartner Elton beim Turmspringen im Jahr 2008 allerdings noch feilen müssen." title="An der Synchronizität hätten Stefan Raab und sein Sprungpartner Elton beim Turmspringen im Jahr 2008 allerdings noch feilen müssen." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        An der Synchronizität hätten Stefan Raab und sein Sprungpartner Elton beim Turmspringen im Jahr 2008 allerdings noch feilen müssen.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago/Plusphoto</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid25" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid25 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830693" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">1 Bewertung</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830693") ? true : false,
            alreadyVote = 0,
            voteId = "206830693",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 5.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertungen";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830693", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(1) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-25" data-hash="carousel-fwid4-25">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 3543--><!--original height: 2358--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830695/144065860-w420-cv3_2-q85/imago63207615h-75466994-8da1-4353-a0e8-633c89665ce0-1098.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830695/2756419084-w640-cv3_2-q85/imago63207615h-75466994-8da1-4353-a0e8-633c89665ce0-1098.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830695/3346628505-w940-cv3_2-q85/imago63207615h-75466994-8da1-4353-a0e8-633c89665ce0-1098.jpg 940w" width="940" height="626" alt="Eher kreativ als gekonnt sprang Stefan Raab auch 2014 vom Zehn-Meter-Brett des Münchner Olympiastadions." title="Eher kreativ als gekonnt sprang Stefan Raab auch 2014 vom Zehn-Meter-Brett des Münchner Olympiastadions." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Eher kreativ als gekonnt sprang Stefan Raab auch 2014 vom Zehn-Meter-Brett des Münchner Olympiastadions.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago stock&amp;people / imago/Plusphoto</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid26" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid26 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830695" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">0 Bewertungen</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830695") ? true : false,
            alreadyVote = 0,
            voteId = "206830695",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 0.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertung";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830695", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(0) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-26" data-hash="carousel-fwid4-26">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 3488--><!--original height: 2272--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830697/118065233-w420-cv3_2-q85/imago53866020h-9d6366c8-8964-4bad-9411-b2397e6dbd7f-1095.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830697/5686418457-w640-cv3_2-q85/imago53866020h-9d6366c8-8964-4bad-9411-b2397e6dbd7f-1095.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830697/1486627878-w940-cv3_2-q85/imago53866020h-9d6366c8-8964-4bad-9411-b2397e6dbd7f-1095.jpg 940w" width="940" height="626" alt="Ums Springen ging es 2010 auch bei der „TV total Wok-WM“. Beim Sprung von der Schanze wurde die Startreihenfolge der Teilnehmer für das Wok-Wettrennen ermittelt." title="Ums Springen ging es 2010 auch bei der „TV total Wok-WM“. Beim Sprung von der Schanze wurde die Startreihenfolge der Teilnehmer für das Wok-Wettrennen ermittelt." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Ums Springen ging es 2010 auch bei der „TV total Wok-WM“. Beim Sprung von der Schanze wurde die Startreihenfolge der Teilnehmer für das Wok-Wettrennen ermittelt.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago/Karina Hessland</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid27" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid27 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830697" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">0 Bewertungen</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830697") ? true : false,
            alreadyVote = 0,
            voteId = "206830697",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 0.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertung";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830697", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(0) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-27" data-hash="carousel-fwid4-27">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 3654--><!--original height: 2508--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830699/7960655426-w420-cv3_2-q85/imago64060276h-10ca61f5-321b-4fe6-9c45-747b3f6cb101-1097.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830699/6396413650-w640-cv3_2-q85/imago64060276h-10ca61f5-321b-4fe6-9c45-747b3f6cb101-1097.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830699/8246623071-w940-cv3_2-q85/imago64060276h-10ca61f5-321b-4fe6-9c45-747b3f6cb101-1097.jpg 940w" width="940" height="626" alt="Sophia Thomalla (rechts) moderierte die letzte Wok-WM im März 2015. Stefan Raab landete beim Gesamt-Medaillenspiegel aller Wok-WMs in der Kategorie Einzel-Wok auf Platz 3 hinter Georg Hackl und Joey Kelly." title="Sophia Thomalla (rechts) moderierte die letzte Wok-WM im März 2015. Stefan Raab landete beim Gesamt-Medaillenspiegel aller Wok-WMs in der Kategorie Einzel-Wok auf Platz 3 hinter Georg Hackl und Joey Kelly." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Sophia Thomalla (rechts) moderierte die letzte Wok-WM im März 2015. Stefan Raab landete beim Gesamt-Medaillenspiegel aller Wok-WMs in der Kategorie Einzel-Wok auf Platz 3 hinter Georg Hackl und Joey Kelly.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago stock&amp;people / imago/GEPA</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid28" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid28 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830699" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">0 Bewertungen</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830699") ? true : false,
            alreadyVote = 0,
            voteId = "206830699",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 0.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertung";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830699", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(0) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid4-28" data-hash="carousel-fwid4-28">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1115--><!--height: 1115--><!--original width: 2200--><!--original height: 1894--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206830701/9730651905-w420-cv3_2-q85/rtrqc55-62f60318-747b-4a83-9be3-fcb6ab114f25-1109.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830701/978641129-w640-cv3_2-q85/rtrqc55-62f60318-747b-4a83-9be3-fcb6ab114f25-1109.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206830701/5776629550-w940-cv3_2-q85/rtrqc55-62f60318-747b-4a83-9be3-fcb6ab114f25-1109.jpg 940w" width="940" height="626" alt="Die Wok-WM fand 2003 zum ersten Mal statt. Stefan Raab gewann damals das Rennen im Einerwok. In der Kategorie Viererwok gewann der Sänger Sasha mit seiner Band „Dick Brave and the Backbeats“. Beim Wok-Sport fahren die Teilnehmer mit modifizierten asiatischen Woks ein Rennen auf einer Rennrodel- und Bobbahn." title="Die Wok-WM fand 2003 zum ersten Mal statt. Stefan Raab gewann damals das Rennen im Einerwok. In der Kategorie Viererwok gewann der Sänger Sasha mit seiner Band „Dick Brave and the Backbeats“. Beim Wok-Sport fahren die Teilnehmer mit modifizierten asiatischen Woks ein Rennen auf einer Rennrodel- und Bobbahn." class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Die Wok-WM fand 2003 zum ersten Mal statt. Stefan Raab gewann damals das Rennen im Einerwok. In der Kategorie Viererwok gewann der Sänger Sasha mit seiner Band „Dick Brave and the Backbeats“. Beim Wok-Sport fahren die Teilnehmer mit modifizierten asiatischen Woks ein Rennen auf einer Rennrodel- und Bobbahn.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Alex GrimmB921 / BM</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid29" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid29 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206830701" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">1 Bewertung</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206830701") ? true : false,
            alreadyVote = 0,
            voteId = "206830701",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 5.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertungen";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206830701", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(1) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide swiper-slide-ad" id="carousel-fwid4-29" data-hash="carousel-fwid4-29" data-adrefresh="adRefreshfwid44">
                        <div class="ad ad--stroer ad--marker">
    <div class="ad--marker-inner">
        <div id="oms_gpt_rectangle_carousel-fwid4-4"></div>
        <script>

            try {
                var gptAdSlotsfwid44;
                var adRefreshfwid44 = function() {

                    googletag.cmd.push(function() {

                        
                        var dfpUrl = [39216077, "sta_bzv_marke", "entertainment", ""]
                            .join("/") 
                            .replace(/\/+/g, "/") 
                            .replace(/\/$/, "");  
                        gptAdSlotsfwid4[4] = googletag
                            .defineSlot("/" + dfpUrl, [[300, 250]], "oms_gpt_rectangle_carousel-fwid4-4")
                            .addService(googletag.pubads()).setTargeting("pos", "oms_gpt_rectangle");

                        googletag.display("oms_gpt_rectangle_carousel-fwid4-4");
                    });
                };
            }
            catch (err) {
                window.console.log("Caught exception in Gallery Ads:" + err.message);
            }
            
</script>
</div>
</div></li>
                    <li class="swiper-slide" id="carousel-fwid4-30" data-hash="carousel-fwid4-30">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!--width: 1280--><!--height: 1280--><!--original width: 3528--><!--original height: 2352--><!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img data-src="https://www.wolfsburger-nachrichten.de/resources/156509684/img/placeholder.png" data-srcset="https://img.wolfsburger-nachrichten.de/img/panorama/crop206314377/0760658947-w420-cv3_2-q85/148EAA00BC81ECC8-304.jpg 420w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206314377/2366417171-w640-cv3_2-q85/148EAA00BC81ECC8-304.jpg 640w, https://img.wolfsburger-nachrichten.de/img/panorama/crop206314377/9926626592-w940-cv3_2-q85/148EAA00BC81ECC8-304.jpg 940w" width="940" height="626" alt="Ende 2015 beendete Stefan Raab nach mehr als 20 Jahren seine Fernsehkarriere. Am 20. Oktober 2015, seinem 49. Geburtstag, nahm er in Köln den Ehrenpreis bei der Verleihung des Deutschen Comedypreises entgegen. Nun feiert er seinen runden Geburtstag: Wir wünschen alles Gute zum 50.!" title="Ende 2015 beendete Stefan Raab nach mehr als 20 Jahren seine Fernsehkarriere. Am 20. Oktober 2015, seinem 49. Geburtstag, nahm er in Köln den Ehrenpreis bei der Verleihung des Deutschen Comedypreises entgegen. Nun feiert er seinen runden Geburtstag: Wir wünschen alles Gute zum 50.!" class=" swiper-lazy" style="min-height: 626px" />
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Raab wird 50 – Seine Karriere in Bildern</div>
                <span class="hero-media__caption-text">
                        Ende 2015 beendete Stefan Raab nach mehr als 20 Jahren seine Fernsehkarriere. Am 20. Oktober 2015, seinem 49. Geburtstag, nahm er in Köln den Ehrenpreis bei der Verleihung des Deutschen Comedypreises entgegen. Nun feiert er seinen runden Geburtstag: Wir wünschen alles Gute zum 50.!</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Henning Kaiser / dpa</span>
                <div class="hero-media__socialbar">
                    <div class="socialbar " id="socialbar_fwid30" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Raab+wird+50+%E2%80%93+Seine+Karriere+in+Bildern%0Ahttps%3A%2F%2Fwww.wolfsburger-nachrichten.de%2F208458199%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Raab wird 50 – Seine Karriere in Bildern" data-url="https://www.wolfsburger-nachrichten.de/208458199?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208458199)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid30 .print").print();
			});
		
</script>
</div>
                <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="206314377" class="page-rating" data-url="https://www.wolfsburger-nachrichten.de/?widgetid=207416237&view=image_rating-ajax&art=208458199&sec=15199">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">1 Bewertung</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_206314377") ? true : false,
            alreadyVote = 0,
            voteId = "206314377",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 5.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertungen";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_206314377", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(1) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
        </figure>
</aside>
</li>
                    </ul>

        <div class="swiper-buttons">
                    <div class="swiper-button-next swiper-button-next-carousel-fwid4"></div>
                    <div class="swiper-button-prev swiper-button-prev-carousel-fwid4"></div>
                </div>
                <div class="swiper-pagination swiper-pagination-carousel-fwid4"></div>
            </div>
</div><p class='article__paragraph p_11 '> (dpa/les)</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="community " data-plugin-community="" id="community-anchor">
		<div class="community-credentialform" data-slider-id="community-login">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-login,community-login-button"></a>
	<form action="" method="post" class="form-content community-login__form">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Anmeldung</span>
			</div>

			<div class="community-login__fields">
				<input type="button" class="button button--quaternary community__textlink--login" value="Anmelden" title="Anmelden">
			</div>
			
			<div class="community-login__register">
				<div class="community-login__register_element">
					<p class="community-login__register__text">
						Noch nicht bei der Wolfsburger Nachrichten?<br /><br />
						<input type="button" class="button button--quaternary" data-slider="" data-slider-target-id="community-registration,community-login,community-login-form" value="Registrieren Sie sich hier!" title="Registrieren Sie sich hier!">
					</p>
				</div>
			</div>
		</fieldset>
	</form>
</div>

<div id="comments_write" data-slider-id="community-login-form" class="community__login-wrapper" data-login-status-url="https://www.wolfsburger-nachrichten.de/?widgetid=207553633&view=login&art=226723375&sec=15199"></div>
<div class="community-credentialform" data-slider-id="community-registration">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-registration,community-login-button"></a>
	<form action="#" id="form-556634b" class="community__registration-form form-content form" data-register-url="https://www.wolfsburger-nachrichten.de/?widgetid=207553633&view=register&art=226723375&sec=15199">
		<fieldset>
			<div class="form-result"></div>
			<div class="form__row community__header">
				<span class="community__headline">Kommentar-Profil anlegen</span>
			</div>
			<div class="community__registration-message" style="margin-bottom: 0.5em"></div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="1" placeholder="Vorname*" type="text" value="" maxlength="255" name="firstName" id="credential-form-vorname" />
				<input class="form__input form__input--half" tabindex="2" placeholder="Name*" type="text" value="" maxlength="255" name="lastName" id="credential-form-name" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="3" placeholder="E-Mail-Adresse*" type="email" value="" maxlength="255" name="userName" id="credential-form-email" />
				<input class="form__input form__input--half" tabindex="4" placeholder="Kommentar-Name*" type="text" maxlength="40" value="" name="displayedName" id="credential-form-usernameForm" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="5" placeholder="Passwort*" type="password" maxlength="255" value="" name="password" id="credential-form-pwForm" />
				<input class="form__input form__input--half" tabindex="6" placeholder="Passwort wiederholen*" type="password" maxlength="255" value="" name="pwrep" id="credential-form-pwrepForm" />
			</div>
			<div class="form__row community-registration">
				<div class="form__checkbox-wrapper">
					<input class="form__input form__input--checkbox" tabindex="7" type="checkbox" value="1" name="agb" id="credential-form-agbForm" />
					<label class="form__label form__label--checkbox" for="credential-form-agbForm">
						Ich habe die
						<a class="community__textlink" href="" target="_blank">NETIQUETTE</a>
						und die
						<a class="community__textlink" href="" target="_blank">DATENSCHUTZERKL&Auml;RUNG</a>
						gelesen und akzeptiere diese.*
					</label>
				</div>
			</div>
			<div class="form__row community-registration">
				<span class="form__hint">*Pflichtfelder</span>
			</div>
			<div class="form__input--half form__row community-registration">
				<input class="g-recaptcha button button--quaternary" type="submit" tabindex="9" value="Registrieren" title="Registrieren" data-callback="onSubmit556634b" />
				<input type="button" tabindex="10" class="left button" value="Abbrechen" style="margin-right: 1em;"
					   data-slider="" data-slider-target-id="community-registration,community-login-form">
				<script>

					function onSubmit556634b (captchaWidget) {
						jQuery("#form-556634b").ajaxComments({"url": "https://www.wolfsburger-nachrichten.de/?widgetid=207553633&view=register&art=226723375&sec=15199"});
						grecaptcha.reset(captchaWidget);
					}
				
</script>
</div>
		</fieldset>
	</form>
</div><!-- fid: 1 -->	
<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.wolfsburger-nachrichten.de/?widgetid=207553633&view=show_comments&art=226723375&sec=15199"></ul>
		<!-- <p class="community__login-message message">
		Sie m&uuml;ssen angemeldet sein, um Kommentare zu schreiben.
		Sie k&ouml;nnen sich <a href="#" id="jumpToLogin" onclick="scrollToTop(); return false;">hier</a> einloggen.
	</p> -->
</div>

<script type="text/javascript" >
	function scrollToTop() {
		jQuery("#jumpToLogin").scrollToTop({
			callback: function() {
				jQuery(document).trigger("showLoginForm");
			}
		});
	}
	jQuery(document).ready(function() {
		scrollToTop();
	});
</script></div>
</div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.wolfsburger-nachrichten.de/226723375" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung"></div>
        </div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.wolfsburger-nachrichten.de/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.wolfsburger-nachrichten.de/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.wolfsburger-nachrichten.de/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.wolfsburger-nachrichten.de/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">&nbsp;<br>© BZV Medienhaus GmbH</p>
        </div>
    </div>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="https://epaper.wolfsburger-nachrichten.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://aboshop.wolfsburger-nachrichten.de/digital"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.neue-wolfsburger.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">neue-wolfsburger.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">immo38.de</a>
</li>
	<li>
			<a href="https://job38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 18">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 19">auto38.de</a>
</li>
	<li>
			<a href="https://www.prospekt38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 20">prospekt38.de</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 21">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 23">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 24">freude38.de</a>
</li>
	<li>
			<a href="https://www.flirt38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 25">flirt38.de</a>
</li>
	<li>
			<a href="https://www.alarm38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 26">alarm38.de</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Leserreisen</a>
</li>
	<li>
			<a href="https://www.zukunftbilden.org"  class="menu__list-link " data-tracking="footer - menu - level 2 | 30">zukunftbilden.org</a>
</li>
	</ul>
</div>

			</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207726537/Datenschutzerklaerung.html">Datenschutzerklärung.</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/pt7PwzjniLMuuC2ET.js" async></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <!-- Methode uuid: "b7b2d53a-ba03-11e9-a28a-e31ca3422ed2"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 08.08.2019 um 20:58:03 in 303ms - Server: s42lfe01 - Wireframe: default - BuildBranch: live-rollout-tag-9.3-2019-08-06-1429 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
